Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Lancom 1721 VPN am Company Connect Anschluss der dt. TK langsam

Frage Linux Linux Netzwerk

Mitglied: gericom

gericom (Level 1) - Jetzt verbinden

08.02.2011 um 11:56 Uhr, 6260 Aufrufe, 3 Kommentare

Hallo, vieleicht finde ich hier "leidensgenossen"

Hallo Leute, folgendes Problem :

da wir leider in in einer Region sitzen wo es immer noch kein dsl gibt, haben wir nun eine 1 MB Standleitung beauftragt und erhalten .
Zugelegt haben wir uns den Lancom 1721 + VPN Router.
Das Netzwerk ist klein und übersichtlich (1 Win 2003 Server u. 6 Client , gemischt Win XP prof. , Win 7 prof 32 bit).
Die Routerkonfiguration erscheint sehr einfach, da ja im Prinzip nur die Internetverbindung eingetragen wird, d.h. die erhaltenen festen IP's und Adressbereiche usw. und somit die erste Lan-Schnittstelle am OneAccess 60 der Telekom hängt.
Nun sehe ich zwar über den Lanmonitor das dort der Empfang zwischen 900 kb/s und 1 Mb/s liegt, also so wie es sein soll, an den Client-PC's und auch am Server erziehle ich ein Downloadvolumen von ca. 25 kb/s und damit natürlich auch einen sehr langsamen Seitenaufbau.
Nach kurzem Neustart des Routers liege ich beim Donload bei ca. 120 kb/s under der geht dann innerhalb von ca. 2 min wieder auf die 25 kb/s zurück.
Lt. Aussage der Telekom ist der Anschluss in Ordnung (Leitungs-u. Anschlusstest)
Muss wohl auch so sein, denn im LanMonitor des Gerätes sehe ich ja die volle ankommende Bandbreite.
Was kann ich tun, bzw. was mache ich verkehrt ?
Bin echt auf Hilfe angewiesen und sag vorab schon mal Danke für Eure Antworten
Mitglied: aqui
08.02.2011 um 12:42 Uhr
Der OneAccess 60 ist ja in sich schon ein vollwertiger Router !
Warum bist du nichtmal auf die einfache und simple Idee gekommen einen Rechner direkt an den OneAccess 60 anzuschliessen und dann einmal die Download Rate zu messen ??
Denk dran falls du einen XP basiereten Rechner dort anschliesst zum Messen dem erst die TCP Windowsize entsprechend anzupassen, sonst misst du wieder Mist !!
http://www.heise.de/netze/TCP-IP-Tuning--/artikel/97619

Somit hat man wenigstens einen wasserdichten Referenzwert und kann sicher sagen ob der lancom der böse Buhmann ist oder doch was an der T-Com Leitung nicht stimmt....
Testweise kannst du in der Konstellation einmal zusätzliche einen ADSL Dummtest machen mit den zahllosen DSL Speedtests die man über Dr. Google findet.
Die sind dumm und merken die Infrastruktur nicht und geben dir aber einen groben Schätzwert.
Bitte warten ..
Mitglied: gericom
08.02.2011 um 13:56 Uhr
hallo danke für die antwort !
bin grad mal mit einem win7 notebook direkt an den oneaccess 60 gegangen - und siehe da, ich erreiche im donload max. 120 kb/s - und dies geht mit zunehmender download-dauer auch noch in den keller.
sollte ja bei einer 1mbit-leitung wohl anders aussehen.
na mal sehen was die telekom dazu sagt, denn die waren ja bisher der meinung das bei uns, nach ihren testergebnissen, die volle bandbreite anliegt
Bitte warten ..
Mitglied: aqui
08.02.2011 um 14:56 Uhr
OK wenn du mit 120 kb/s Kilobits meinst, dann ist das ja nur ein Zehntel der Kapazität.
Da wirst du dann wohl doch nochmal den T-Com Techniker bemühen müssen....und bevor du ihn gehen lässt: Lass dir sein Messergebnis zeigen


Wenns das denn war
http://www.administrator.de/index.php?faq=32
nicht vergessen.
Bitte warten ..
Neuester Wissensbeitrag
CPU, RAM, Mainboards

Angetestet: PC Engines APU 3a2 im Rack-Gehäuse

(2)

Erfahrungsbericht von ashnod zum Thema CPU, RAM, Mainboards ...

Ähnliche Inhalte
LAN, WAN, Wireless
Preisentwicklung Internetfestverbindungen (z.B. Company Connect) (4)

Frage von christophh zum Thema LAN, WAN, Wireless ...

Router & Routing
Lancom IKEv2 - Mac OS VPN (17)

Frage von geforce28 zum Thema Router & Routing ...

Netzwerkprotokolle
gelöst VPN-Verbindung von Fritzbox 7490 auf Synology NAS am anderen Anschluss (5)

Frage von ExkoSven zum Thema Netzwerkprotokolle ...

Heiß diskutierte Inhalte
Switche und Hubs
Trunk für 2xCisco Switch. Wo liegt der Fehler? (15)

Frage von JayyyH zum Thema Switche und Hubs ...

DSL, VDSL
DSL-Signal bewerten (13)

Frage von SarekHL zum Thema DSL, VDSL ...

Backup
Clients als Server missbrauchen? (10)

Frage von 1410640014 zum Thema Backup ...