Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Lancom 1821n - OWA Zugang bricht alle paar Tage ab

Frage Microsoft Windows Netzwerk

Mitglied: laeufer

laeufer (Level 1) - Jetzt verbinden

24.10.2011 um 08:35 Uhr, 3636 Aufrufe, 5 Kommentare

Outlook Web Access Verbindung ist alle paar Tage down. Nach einem Neustart des Lancom Routers lässt sich wieder verbinden.

Hallo,

wir haben im Büro einen Windows 2003 SBS mit einem Lancom 1821n Router. Externe Mitarbeiter können über OWA auf ihre Emails zugreifen. Wir haben eine feste IP. In sehr unregelmäßigen Abständen (von 1-2 Tagen bis zu 2 Wochen) funktioniert die Verbindung nicht mehr. Nach einem Neustart des Routers läuft es wieder. Wir hatten das gleiche Problem schon vor einem halben Jahr und haben den betagten Lancom 1711 gegen einen neuen 1821 getauscht. Danch lief es für 8 Wochen ohne Probleme. Jetzt ist ist es wieder aufgetreten.
Woran könnte das liegen?

Gruß, laeufer
Mitglied: aqui
24.10.2011 um 09:50 Uhr
Aktuellste Firmware hast du auf den Lancom geflasht ??
Bitte warten ..
Mitglied: it-kolli
24.10.2011 um 10:34 Uhr
Hallo,

hatte das selbe Problem bei einem Kunden mit einem Lancom Router. Damals half auch ein FW Update. Allerdings hatte ich trotzdem noch das Problem, dass von zeit zu zeit gewisse Port-freigaben nicht funktioniert haben. Auch hatte hier damals der Support nicht wirklich eine Lösung, der sagte nur immer "das kann nicht sein". Seit dem ich nun Mikrotik verwende, gibt es hier keine Probleme mehr.
Bitte warten ..
Mitglied: laeufer
25.10.2011 um 18:58 Uhr
Ich habe jetzt von 8.00 auf 8.50 upgedatet. Mal abwarten ob das hilft.
Bitte warten ..
Mitglied: laeufer
25.10.2011 um 18:58 Uhr
Mmm hoffe mal das ich das Problem nicht habe...
Bitte warten ..
Mitglied: laeufer
03.11.2011 um 20:25 Uhr
Ok, da waren sie wieder meine 3 Probleme....
Heute morgen lief es wieder nicht. Server nicht erreichbar. Vom Büro nach draußen ist kein Problem aber OWA funktioniert nicht....
Was kann ich tun? Gibt es irgendwelche Logs die ich nach der Ursache auswerten kann?
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless
Lancom 1821n VLAN Problem über interne W-LAN Schnittstelle (2)

Frage von dudeson zum Thema LAN, WAN, Wireless ...

Router & Routing
gelöst Fritzbox 7390 - Zugang zu ar7.cfg bei FRITZ!OS 06.51 (3)

Frage von caspi-pirna zum Thema Router & Routing ...

Router & Routing
Lancom Router NAT (7)

Frage von Brian85 zum Thema Router & Routing ...

LAN, WAN, Wireless
W-LAN-Verbindung bricht ab, LAN bleibt stabil (8)

Frage von max.webbing zum Thema LAN, WAN, Wireless ...

Neue Wissensbeiträge
Batch & Shell

Batch zum Zurücksetzen eines lokalen Profils

Tipp von Mr.Error zum Thema Batch & Shell ...

RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
VPN Tunnel aufbauen (16)

Frage von Hajo2006 zum Thema LAN, WAN, Wireless ...

Microsoft Office
Saubere HTML aus Word-Dokument (14)

Frage von peterpa zum Thema Microsoft Office ...

Router & Routing
ASUS RT-N18U mit VPN Client hinter Fritzbox - Portforwarding (14)

Frage von marshall75000 zum Thema Router & Routing ...

E-Mail
gelöst Probleme beim E-Mail Empfang (12)

Frage von TommyB83 zum Thema E-Mail ...