Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Lancom 320agn AccessPoint Einrichtung

Frage Netzwerke LAN, WAN, Wireless

Mitglied: FL1991

FL1991 (Level 1) - Jetzt verbinden

04.04.2014, aktualisiert 10:20 Uhr, 3132 Aufrufe, 2 Kommentare

Hallo zusammen,

bei uns im Unternehmen soll jetzt auch im Nachbargebäude ein Gäste-WLAN eingerichtet werden, welches nur Zugriff ins Internet gestattet, nicht aber ins Hausnetz.
Die ganze Vorabeit ist bereits geleistet (eigenes Netz erstellt, Firewallregeln usw.) denn im Hauptgebäude läuft das ganze schon auf die gleiche Art und Weise, nur eben mit einem billigen TP-Link AccessPoint.

So. Für den neuen Lancom AP wurde eine IP vergeben, Firewall entsprechend angepasst etc.
Wenn ich testweise meinem Laptop die IP vergebe die normalerweise der neue AP hat, komme ich auch darüber sofort ins Internet.
Schließe ich jedoch den Lancom AP an, konfiguriere diesen, funktioniert gar nichts. Das haben jetzt bereits zwei meiner Kollegen und ich durchgetestet, alle mit diesem gleichen Ergebnis. Der Lancom AP vergibt den Clients selbst die IP's über DHCP (ja - das soll auch so sein )
Wähle ich mich dann ins Gäste WLAN ein, bekomme ich auch eine IP und kann auch im internen Netz pingen, auch google kann angepingt werden, aber wenn ich www.google.de über den Browser aufrufe bricht der Verbindungsversuch ab. Per IP ist Google auch nicht über den Browser erreichbar.

Die eigene Firewall im Lancom AP ist komplett ausgeschaltet.

Das muss irgendeine Kleinigkeit in den Tiefen des Lancom Konfigurationsmenüs sein... Hat da jemand eine Idee?

...Der 50€ TP-Link AccessPoint im Hauptgebäude (selbes Netz, gleiche Betriebsart, identische Firewallregel in unserer Hauseigenen Firewall) kann das ja auch. Da hat die Konfiguration wie gewohnt 10 Minuten gedauert und alles läuft bestens. Dann muss der Lancom-AP das doch auch mit Leichtigkeit können.

Vielen Dank im Voraus,


Mitglied: flow.ryan
04.04.2014 um 11:04 Uhr
Hallo,

du sagst das Pingen einer IP-Adresse funktioniert...
Wie sieht es denn aus, wenn du in dem Notebook, was am WLAN-AP angemeldet ist einmal die 8.8.8.8 als DNS-Server einträgst? Geht's dann?

Ich tippe sehr stark darauf, dass du die DNS-Weiterleitungen im LANCOM vergessen hast, bzw. übersehen.
Ein DNS-Server ist aber nunmal unabdingbar - wie du ja nun schon gemerkt hast.


Gruß,
Florian
Bitte warten ..
Mitglied: FL1991
09.05.2014 um 11:59 Uhr
Nein... Haben das Ganze jetzt in einer identischen Testumgebung aufgebaut und eingerichtet. Funktioniert alles super.

Warum das im normalen Netz nicht funktioniert ist uns ein Rätsel. Wir haben es mehrfach getestet, absolut identische Einstellungen - im Testnetz gehts, im richtigen Netz nicht.

Also haben wir uns die Konfigurationsdatei (mit funktionierender Einrichtung aus dem Testnetz) vorgenommen und einfach die IP's mit dem Editor auf die entsprechenden IP Adressen im richtgen Netz geändert. Konfigurationsdatei wieder eingespielt (Alle Warnungen ignoriert) und ins richtige Netz gehangen. Und siehe da: es läuft. WARUM? Keine Ahnung. Sehr sehr seltsam.

Wenn man das Ding direkt so im Netz konfigurieren will gehts halt nicht. Wenn man das Teil aber in einer identischen Testumgebung einrichtet, dann die Config manuell anpasst und dann wieder ins richtige Netz hängt gehts. Keine Ahnung. Die Einstellungen sind alle absolut gleich, lediglich die IP Adressen sind logischerweise unterschiedlich. Vielleicht akzeptiert das Gerät einfach Gewisse IP Adressbereiche nicht... oder kann damit nichts anfangen...


Trotzdem Vielen Dank an alle
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless
WLAN Accesspoint (15)

Frage von Waishon zum Thema LAN, WAN, Wireless ...

Voice over IP
VoIP und DECT an Fritz Accesspoint (9)

Frage von Katosix zum Thema Voice over IP ...

LAN, WAN, Wireless
Eingebaute Accesspoints (8)

Frage von maretz zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
VPN Iphone zu Lancom R883VAW und Fritzbox 7490 zu Lancom? (4)

Frage von babylon05 zum Thema LAN, WAN, Wireless ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Windows 10
Windows 10 im Unternehmen? (26)

Frage von zorlayan zum Thema Windows 10 ...

LAN, WAN, Wireless
Ping u. DNS geht am Rechner nicht mehr (19)

Frage von Kuemmel zum Thema LAN, WAN, Wireless ...

Festplatten, SSD, Raid
Raid 1 2 SSD mit Windows Server 2016 (17)

Frage von jaywee zum Thema Festplatten, SSD, Raid ...

Voice over IP
Über Fritzfax over IP gehen nur einige Faxe (12)

Frage von shearer9 zum Thema Voice over IP ...