Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Lancom VPN 1721 Verbindungsproblem

Frage Netzwerke Router & Routing

Mitglied: 52236

52236 (Level 1)

18.08.2007, aktualisiert 22:20 Uhr, 6382 Aufrufe, 1 Kommentar

Hallo miteinander,

ich hab ein in meinen Augen ziemlich merkwürdiges Problem mit dem Lancom 1721 VPN (integriertes Modem!). Der Router ist mit einem HUB (Netgear Dualspeed Hub DS104) verbunden, an dem wiederum 3 andere Rechner dranhängen, von denen einer ein Server für Arztpraxenanwendungen ist (wie das genau konfiguriert ist, weiß ich nicht). Jedenfalls isses ein LAN...

Es hat schonmal alles funktioniert, auch der VPN Zugriff von Zuhause, aber irgendwann innerhalb der letzten 2-3 Wochen scheint irgendwas passiert zu sein, weil plötzlich der VPN Zugriff nicht mehr ging und auch der Internetzugang am Server nicht mehr. Ich habe dann ein wenig an den Einstellungen rumgespielt, weil ich dachte es wäre eine Setupgeschichte, aber wie sich später rausstellte war der Splitter kaputt, den ein Telekommitarbeiter austauschte. Seitdem tritt jetzt die folgende Merkwürdigkeit auf:

Trenne ich den Router vom Hub (so dass er also nur an der DSL Leitung hängt und keine Verbindung mit irgendeinem Rechner hat), dann stellt der Router einwandfrei eine Internetverbindung her (an den LEDs erkennbar). Sobald ich aber den Hub wieder anschließe, blinkt die WAN Leuchte zuerst leicht rot, trennt die Verbindung und versucht dann wieder eine Verbindung zu initialisieren, was aber nicht klappt. Zieh ich das LAN-Kabel wieder, klappt die Verbindung innerhalb weniger Sekunden.

Ich kann mir nicht vorstellen, dass es am HUB liegt, weil ich das Ganze auch schon so versucht hab, dass ich den "Server" direkt am Router angeschlossen hab - da passierte das Gleiche... Ich habs trotzdem mal mitgeschildert, weil ich es für möglich halte, dass noch irgendwelche Einstellungen gemacht sind, die dieses Phänomen bedingen.

Der Router hat im Netzwerk die IP 192.168.100.250 (die ihm wohl ein Installateur mal gegeben hat) und die DHCP-Serverfunktion ist deaktiviert. Der Server, also der Rechner den ich direkt mal an den Router angeschlossen hatte, bekommt eine feste IP mit dem Router als DNS Server und Standardgateway...

Ich hatte auch schonmal die Resettaste beim Router für 3 Sekunden gedrückt, weil ich gehofft hatte, damit käme ich weiter...


Okay, ich hoff ich hab alles ausführlich genug geschildert

Vielen Dank für Eure Hilfe...
Mitglied: ditpro
18.08.2007 um 22:20 Uhr
ich würde mal das LAN Kabel zum Router austauschen (besonders die Originalkabel sind meist stark geknickt),weiter von lancom.de die LANTools herunterladen und mit dem Lanmonitor mal versuchen den Fehler näher zu bestimmen.
Bitte warten ..
Neuester Wissensbeitrag
Microsoft

Lizenzwiederverkauf und seine Tücken

(5)

Erfahrungsbericht von DerWoWusste zum Thema Microsoft ...

Ähnliche Inhalte
Router & Routing
gelöst Lancom VPN-Client - überschreibt der auch bestehende Routen? (7)

Frage von FA-jka zum Thema Router & Routing ...

Router & Routing
Lancom IKEv2 - Mac OS VPN (17)

Frage von geforce28 zum Thema Router & Routing ...

Router & Routing
FritzBox 4020 als VPN hinter Lancom (12)

Frage von padward zum Thema Router & Routing ...

Heiß diskutierte Inhalte
Windows Server
Outlook Verbindungsversuch mit Exchange (15)

Frage von xbast1x zum Thema Windows Server ...

Microsoft Office
Keine Updates für Office 2016 (13)

Frage von Motte990 zum Thema Microsoft Office ...

Grafikkarten & Monitore
Tonprobleme bei Fernseher mit angeschlossenem Laptop über HDMI (11)

Frage von Y3shix zum Thema Grafikkarten & Monitore ...