Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

LANCOM WAN-VLAN: QoS wirksam?

Frage Netzwerke Router & Routing

Mitglied: C.R.S.

C.R.S. (Level 2) - Jetzt verbinden

27.01.2015 um 20:15 Uhr, 1411 Aufrufe

Hallo zusammen,

ich habe einen Zwangsrouter durch einen LANCOM ersetzt und aus dieser Status-Anzeige des LANmonitor werde ich nun nicht schlau:

e10b055a028242c0069f89d546a49847 - Klicke auf das Bild, um es zu vergrößern

Die Verbindung ist ein VoIP-VLAN des Providers, das auch soweit funktioniert.

Mich lässt stutzen, dass knapp 2 Mbit/s "angefordert" werden, sich aber bei "bevorzugt" und "reserviert" nichts rührt.
Auch nicht, wenn VoIP-Verkehr über das VLAN läuft oder ich eine QoS-Regel mit der Gegenstelle als Kriterium anlege (an sich habe ich VoIP-QoS anhand der Dienste und DiffServ eingerichtet, weil auch VoIP-Anbieter außerhalb des VLANs geroutet werden müssen).

Ignoriert also der Router eine QoS-Anforderung bzgl. des VLAN? Fehlt da was in der Konfiguration? Danke schon mal.

Grüße
Richard
Ähnliche Inhalte
LAN, WAN, Wireless
Lancom 1821n VLAN Problem über interne W-LAN Schnittstelle (2)

Frage von dudeson zum Thema LAN, WAN, Wireless ...

Netzwerke
VLAN Verständnissproblem (9)

Frage von Dragan123 zum Thema Netzwerke ...

Router & Routing
Lancom Router mit im vorhandenen Netz für VPN verbindung einbinden (20)

Frage von ittgmbh zum Thema Router & Routing ...

Netzwerkmanagement
Lancom GS 1224P (9)

Frage von Martin2805 zum Thema Netzwerkmanagement ...

Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(29)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Heiß diskutierte Inhalte
Webbrowser
Windows 7 unbeliebte Internetseite sperren (13)

Frage von Daoudi1973 zum Thema Webbrowser ...

ISDN & Analoganschlüsse
gelöst Splitter - RJ45 zu RJ11? (13)

Frage von Waishon zum Thema ISDN & Analoganschlüsse ...

LAN, WAN, Wireless
gelöst Suche Firmware Image für Cisco Aironet 1252 (10)

Frage von Herbrich19 zum Thema LAN, WAN, Wireless ...

Webbrowser
Internet Explorer schliesst direkt bei Start (10)

Frage von gabeBU zum Thema Webbrowser ...