Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

LANCOM WLC 4006+ Access Points verbinden sich nicht

Frage Netzwerke LAN, WAN, Wireless

Mitglied: ITARICON-IT-Support

ITARICON-IT-Support (Level 1) - Jetzt verbinden

16.02.2015 um 17:48 Uhr, 2624 Aufrufe, 3 Kommentare

Hallo zusammen,

ich habe unser WLAN neu konfiguriert und nun verbinden sich die Access Points nicht mehr mit dem Controller.

Wir betreiben unser WLAN mit einem LANCOM WLC 4006+ und 6 LANCOM L-321agn Wireless.
Ich habe den Controller letztes Wochenende mehrmals neu konfiguriert. Nach jeder Konfiguration wurden im LANCOM LANmonitor die Access Points als neue APs angezeigt und ich konnte sie per Mausklick dem WLAN-Profil zuordnen.
Seit meinem letzten Konfigurationsversuch passiert das leider nicht mehr.

Ich bin der Überzeugung, dass ich bei der letzten Konfiguration die APs genau so konfiguriert habe, wie die anderen Male davor.

Vielleicht findet sich ja hier jemand, der noch eine Idee hat. Dann kann ich mich nämlich wieder dem eigentlichen WLAN-Problem widmen.


Vielen Dank und viele Grüße,

Stefan
Mitglied: Ravers
16.02.2015 um 18:04 Uhr
Hi,

die AP`s haben ja auch eine eigene ip, kannst du die darüber noch erreichen (ping)?

Hat der WLC mehrere Firmware`s?
Hier mal hin und herwechseln, das half bei mir immer bei einem anders gelagerten Fall. Mittlerweile dank neuster Firmware auch nicht mehr nötig. Aber versuch es mal ggf.

greetz
ravers
Bitte warten ..
Mitglied: tikayevent
16.02.2015 um 21:45 Uhr
Setz mal einen der APs komplett zurück und schau, ob er sich wieder verbindet.

Prüf auch mal nach, ob die Zertifikate auf dem WLC abgelaufen sind.
Bitte warten ..
Mitglied: ITARICON-IT-Support
25.02.2015 um 21:46 Uhr
Hallo zusammen,

leider kam ich noch nicht zum Antworten.
Zunächst möchte ich mich für die Vorschläge bedanken.

1. Die APs waren alle erreichbar.
2. Einen Wechsel der Firmware habe ich über den Weg des Updates gemacht. Das brachte auch nichts.
3. Ich habe auch einen AP zurückgesetzt. Damit hat sich auch nichts geändert.

Schlussendlich habe ich schlichtweg die Option des Rückrollens auf eine ältere Konfiguration übersehen. Nachdem ich diese genutzt habe, funktionierte fast alles wieder ordnungsgemäß.
Diese Möglichkeit besteht sogar, wenn man die Kennwörter (Hauptgerätepasswort, Admin-Passwort) nicht kennt. Die Kennwörter können vor dem Einspielen in der Konfiguration bearbeitet werden.
Ich hoffe dieser Thread hilft anderen Verzweifelten.
Vielen Dank für die Hilfe.

Bis bald.
Bitte warten ..
Ähnliche Inhalte
Router & Routing
Lancom WLC-4100 : Webserver (Management) und eigene Zertifikate (2)

Frage von seltsam zum Thema Router & Routing ...

LAN, WAN, Wireless
Rogue Access Point (21)

Frage von Axel90 zum Thema LAN, WAN, Wireless ...

Router & Routing
Access Point konfigurieren (2)

Frage von accessp01nt zum Thema Router & Routing ...

LAN, WAN, Wireless
gelöst Konfiguration Linksys Access Point (4)

Frage von albufeira zum Thema LAN, WAN, Wireless ...

Neue Wissensbeiträge
Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(3)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Windows 10

Windows 10: Erste Anmeldung Animation deaktivieren

(3)

Anleitung von alemanne21 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
SAN, NAS, DAS
MSA 2050 RAID Konfig (20)

Frage von Leo-le zum Thema SAN, NAS, DAS ...

Hosting & Housing
CNAME auf FTP funkt nicht mehr (7)

Frage von Wintektiv zum Thema Hosting & Housing ...