Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

LanCrypt Daten speichern Problem W2k3 XP Clients

Frage Microsoft Windows XP

Mitglied: ufo2012

ufo2012 (Level 1) - Jetzt verbinden

23.07.2009, aktualisiert 22.10.2009, 5222 Aufrufe

Hallo,

ich habe ein großes Problem mit SafeGuard LANCrypt. Wir haben unsere Server von Win2000 Srv auf Win2003 und unsere Clients von Win2000 auf Xp Sp2 migriert und haben die Verschlüsselungssoftware der Firma SafeGuard komplett neu installiert und eingerichtet.
Die Zertifikate werden automatisch den Nutzern bereitgestellt, so dass das kleine Schlüsselsymbol in der Leiste grün wird.
Nun das Problem: Wenn ein Nutzer in einem verbundenen Netzlaufwerk Daten verändern will kommt der Fehler wie "Pfad nicht gefunden, überprüfen, ob vorhanden..."

Wenn Der Nutzer aber auf seinem unverschlüsslten Desktop eine z.b. Word-Datei erstellt, bearbeitet und dann in das verschlüsselte Laufwerk kopiert/verschiebt, wird diese automatisch verschlüsselt. Er kann diese auch öffnen, aber dann nicht mehr bearbeiten.

Wir verwenden 4 Win2003 Enterprise RC2 Server aber nur auf zwei Servern, die eine eigene Subdomäne bilden. Die Daten werden mit DFS gespiegelt und die Laufwerke werden mit GPO via batch-Dateien gemappt (net use t: \\subdomäne.domäne\daten)

LanCrypt admin Version 3.20 und client Version 3.13
Versuche 3.5 zu bekommen.

Was können wir da noch machen?




Habe jetzt Version 3.5 und nun klappt es. Also hat an der Version gelegen.


mfg
Ähnliche Inhalte
Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(29)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Windows Server

Exchange 2010 Active Directory und Windows Server 2016

(4)

Erfahrungsbericht von Herbrich19 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Internet
gelöst Mitarbeiter surft auf unerwünschter Seite - Wie damit umgehen? (51)

Frage von sabines zum Thema Internet ...

Netzwerke
LAN2LAN Verbindung sehr langsam flaschenhals gesucht (27)

Frage von PixL86 zum Thema Netzwerke ...

Router & Routing
PFsense - Netzverbindung steht, aber kein Internet vorhanden (24)

Frage von aschmid zum Thema Router & Routing ...

Windows Server
gelöst Windows 2016 Hyper-V und VHDS (19)

Frage von emeriks zum Thema Windows Server ...