Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Warum lande ich immer auf der CBL bei Spamhaus.org?

Frage Internet E-Mail

Mitglied: Joe1970

Joe1970 (Level 1) - Jetzt verbinden

19.12.2011 um 12:56 Uhr, 3621 Aufrufe

Komisch ist, die freemailer gehen alle nicht, T-Com geht manchmal wenn geblockt und iCloud (also die @me Mailadressen gehen immer, auch wenn geblockt)

Hallo,

nach meiner sehr netten erneuten Aufnahme hier im Forum und einer Super-Lösung für mein Problem habe ich gleich das nächste.
Nachdem ich meine ROOT Server bei S4F aufgegeben habe mangels Auslastung, betreibe ich nun nur noch einen kleinen V-Server bei I4E
Die IP landet am selben Tag wieder auf der CBL, nachdem ich auf deblocking geklickt hab. Auf der SPL und PBL landet die IP nie.

Den Support dort (Bei I4E, hallo Herr Becker ) hab ich schon extrem strapaziert, (Übrigens echt Superklasse, mit Rückruf und viel Zeit zum Ausprobieren)
Hat jemand eventuell die rettende Idee?
Auf der Kiste läuft nix weiter als meine Firmenwebsite, ich weiss nicht wieviele andere auf der physischen Maschine hosten,
I4E managed das über Domain Names, nicht jeder Kunde seine eigene IP.
Mein Mailserver dort ist 100Pro richtig configuriert, ich seh ja auch was rausgeht, nix. (Also wenn er mal kurz nicht geblockt ist, kein Spam, nix.)

Hätte ich bloss nen Root behalten....und dieses Plesk, vorher Confixx, kam ich ja gar nicht mit klar, jetzt nach bißchen einarbeitung alles dasselbe...

Frohe Festtage wünscht Joachim
Ähnliche Inhalte
Windows Netzwerk
gelöst Mac-Adressen suche bei ieee.org und kein Hersteller gefunden (4)

Frage von JoeJoe zum Thema Windows Netzwerk ...

Hyper-V
gelöst Hyper-V - welchen Sinn hat eine Datei mit .vhdx org?? (6)

Frage von VGem-e zum Thema Hyper-V ...

Webbrowser
Verbindung zu Mozilla.org nicht mehr sicher?! (6)

Frage von D1Ck3n zum Thema Webbrowser ...

Neue Wissensbeiträge
RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Heiß diskutierte Inhalte
CMS
Lokales Wordpress im LAN - wie aufsetzen? (16)

Frage von Static zum Thema CMS ...

LAN, WAN, Wireless
gelöst Komplett neues Netzwerk, Ubiquiti WLAN, Router, Switch (16)

Frage von Freak-On-Silicon zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
IP im privaten Netz nicht erreichbar (14)

Frage von guntis zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
Devolo DLAN 500 pro Wireless+ (13)

Frage von IceAge zum Thema LAN, WAN, Wireless ...