Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Warum landen emails beim versenden über owa und iphone im Entwürfe Odner?

Frage Microsoft Exchange Server

Mitglied: desposito

desposito (Level 1) - Jetzt verbinden

29.04.2010 um 12:12 Uhr, 5691 Aufrufe, 1 Kommentar

Hallo Leute,

ich habe zur zeit ein Problem mit unseren Exchange Server. Ich hoffe Ihr könnt mir helfen.

System: Exchange 2007 SP1, OWA, iPhone

Wenn ich eine EMail über OWA oder iPhone schreibe und dann versende dann sieht alles normal aus, jedoch wenn ich unter Gesende Objekte schaue ist dort nichts zu sehen. Aber unter Entwürfe da liegen dann alle meine Emails und gehen nicht raus. Warum? Woran kann das liegen?


Danke für Eure Hilfe.

D.E.
Mitglied: desposito
30.04.2010 um 09:50 Uhr
Status: Wenn die Email vom iPhone Versendet wird und im Entwürfe Ordner landet, dann hat Sie eine US-ASCII codierung. Wenn ich diese dann auf Westeuropäisch(ISO) stelle dann klappt auch der versand über owa wieder.

keiner eine Idee?
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Exchange Server
gelöst Outlook, OWA und Iphone haben unterschiedlichen Mailbestand (4)

Frage von pgehle zum Thema Exchange Server ...

E-Mail
Alle Emails landen direkt im Junk Ordner Windows Mail (2)

Frage von decker zum Thema E-Mail ...

Outlook & Mail
Outlook Iphone Dateien versenden (1)

Frage von Matze1508 zum Thema Outlook & Mail ...

Heiß diskutierte Inhalte
Windows Userverwaltung
Ausgeschiedene Mitarbeiter im Unternehmen - was tun mit den AD Konten? (32)

Frage von patz223 zum Thema Windows Userverwaltung ...

LAN, WAN, Wireless
FritzBox, zwei Server, verschiedene Netze (21)

Frage von DavidGl zum Thema LAN, WAN, Wireless ...

Viren und Trojaner
Aufgepasst: Neue Ransomware Goldeneye verbreitet sich rasant (20)

Link von Penny.Cilin zum Thema Viren und Trojaner ...

Windows Netzwerk
Windows 10 RDP geht nicht (18)

Frage von Fiasko zum Thema Windows Netzwerk ...