Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Zu lange Bootzeit des Bios mit Systemperipherie

Frage Hardware CPU, RAM, Mainboards

Mitglied: ralf234

ralf234 (Level 1) - Jetzt verbinden

08.04.2007, aktualisiert 19:29 Uhr, 3744 Aufrufe, 3 Kommentare

Hallo, ich hoffe, das ich hier richtig bin,

hab ein Problem mit meinem BIOS (PHOENIX auf MSI K8T) es dauert über 10 Sek. nur für die Erkennung der Peripherie.
Jumperstellung und SOnstiges:

40GB kleine Festplatte: Slave bei 2 HDs IDE 1

250 GB große Festplatte: Master bei 2 HDs IDE 1

LG DVD Brenner: Master bei 2 LWs IDE 2

Aopen CD Brenner: Slave bei 2 LWs IDE 2


Ich hoffe mir kann jemand helfen.

Gruß Ralf234
Mitglied: 46503
08.04.2007 um 18:16 Uhr
10 Sekunden? Mein Gott, das ist ja eine Ewigkeit, wie überstehst du das nur?
/Ironie

Falls die Optionen im Bios vorhanden sind, schalte mal den "Quick Power On Selftest" ein und "Floppy Seek at Boot" aus.
Bitte warten ..
Mitglied: ralf234
08.04.2007 um 18:33 Uhr
hab ich schon durchgeschaut, zum erten punkt: es ist ein, zum zweiten: hab ich ned
Bitte warten ..
Mitglied: Dani
08.04.2007 um 19:29 Uhr
G' Abend,
dann mach doch in BIOS "Autodecting von IDE 1&2. Somit trägt er die erkannten Geräte in das BIOS ein und somit wird beim Einschalten / Reseten das "Detecting" übersprungen. Allerdings wenn du eine Hardware austauschst, musst du im BIOS den entsprechenden Kanal wieder checken lassen!!


Grüße
Dani
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(1)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Microsoft
Extrem lange Bootzeit einiger Server (10)

Frage von Shnuuu zum Thema Microsoft ...

Server-Hardware
gelöst HP Mircroserver und Proliant Bios Update (7)

Frage von DeathNote zum Thema Server-Hardware ...

Windows Server
Windows-Update für Secure-Boot-Fehler macht BIOS-Updates erforderlich (2)

Link von Penny.Cilin zum Thema Windows Server ...

Microsoft Office
Rechnungen in Word - zu lange Formel (2)

Frage von traller zum Thema Microsoft Office ...

Heiß diskutierte Inhalte
Windows Userverwaltung
Ausgeschiedene Mitarbeiter im Unternehmen - was tun mit den AD Konten? (34)

Frage von patz223 zum Thema Windows Userverwaltung ...

LAN, WAN, Wireless
gelöst Server erkennt Client nicht wenn er ausserhalb des DHCP Pools liegt (28)

Frage von Mar-west zum Thema LAN, WAN, Wireless ...

Windows Server
Server 2008R2 startet nicht mehr (Bad Patch 0xa) (18)

Frage von Haures zum Thema Windows Server ...