Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Lange Ladedauer BIOS (Video BIOS shadowed)

Frage Hardware

Mitglied: drago12

drago12 (Level 1) - Jetzt verbinden

29.03.2010 um 09:56 Uhr, 7757 Aufrufe, 1 Kommentar

Hey Leute,

ich habe heute ein Problem mit meinem Laptop (Fujitsu Amilo Xa1526, WinXP Prof SP3, 2x Western Digital 120GB Festplatten).
Ich habe mit Acronis ein Image von Festplatte C gemacht und alles lief ganz normal. Als ich den PC ausgemacht habe und später einschalten wollte hing er irgendwie - er steckte im BIOS - einige Minuten lang und startete einfach nicht. Einige Versuche weiter und immer das gleiche, dann habe ich mit ESC mir nicht das schöne Fujitsu Siemens Bild, sondern die Commandos angesehen und dort zeigte er den erfolgreichen Speichertest und dann zwei Zeilen, bei denen er stehen blieb:

System BIOS shadowed
Video BIOS shadowed

Ich habe dann eine die Festplatte einzelnd ausgebaut und gestartet. Bei der 2ten zeigte er No Operating OS oder so - logisch. Bei der 1sten, auf der Windows installiert ist, lief er ganz normal an. Er startet und ladete auch WIndows.
Später habe ich die 2. Festplatte wieder dazugeholt und dann weilte er wieder bei der obigen Meldung für ca. 30sec und ladet dann aber Windows. Also alles recht komisch.

Nun startet er wieder, aber mit der langen verweildauer und den oben stehenden Zeilen. In der Ereignisanzeige ist alles OK, also keine Fehler vorhanden - mit Western Digital Lifeguard auch keine Fehler entdeckt und mit Check Disk (nicht das Windows-eigene Programm) auch nochmal überprüfen lassen, dort hat er einige Indexdateien gelöscht, aber keine Fehler gefunden.
Mitglied: SamvanRatt
29.03.2010 um 15:37 Uhr
Hi
da du vermutlich keine miniPCI POSTR Code Karte hast bleibt nur raten. Der Shadow ist es sicher nicht sonder nur die letzte angezeigte BIOS Tätigkeit. Da es nur mit einer bestimmten Konfi auftrit (beide HDs), klingt das danach das er eine evtl Verbindung von beiden sucht. Hast du im BIOS eine Einstellmöglichkeit für den AHCI/SATA Modus? Das müßte dann aber schon seit deiner letzten BIOS Änderung sein (evtl hast du für Acronis den Modus geändert?), bzw seit immer.
Gruß
Sam
Bitte warten ..
Ähnliche Inhalte
Festplatten, SSD, Raid
VIDEO Problem (6)

Frage von matt.o zum Thema Festplatten, SSD, Raid ...

Peripheriegeräte
KVM(A) Switch ohne Video (5)

Frage von LinWinni zum Thema Peripheriegeräte ...

CPU, RAM, Mainboards
gelöst BIOS wird nicht durch das Entnehmen der BIOS Batterie zurückgesetzt (60)

Frage von qwerttz123 zum Thema CPU, RAM, Mainboards ...

CPU, RAM, Mainboards
Bios Flasher meint Bios wäre zu groß (6)

Frage von Nemonautilus zum Thema CPU, RAM, Mainboards ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Windows 10
Windows 10 im Unternehmen? (28)

Frage von zorlayan zum Thema Windows 10 ...

LAN, WAN, Wireless
Ping u. DNS geht am Rechner nicht mehr (21)

Frage von Kuemmel zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
CNC Maschinen verlieren Netzwerkverbindung (kurioser Fehler) (17)

Frage von NoHopeNoFear zum Thema LAN, WAN, Wireless ...