Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Lange Ladezeiten durch WLAN

Frage Microsoft Windows Netzwerk

Mitglied: Sauerland85

Sauerland85 (Level 1) - Jetzt verbinden

11.01.2006, aktualisiert 12:27 Uhr, 5081 Aufrufe, 2 Kommentare

Hallo,

mein Notebook braucht zum Hochfahren, bzw Anmelden ca 5 Minuten, wenn es am Netzwerk angeschlossen ist.
Ohne Netzwerk dauert es etwas kürzer, aber trotzdem noch recht lange. Besonders bei dem Fenster "Benutzereinstellungen werden geladen" hält er sich lange auf.
Kann es möglicherweise damit zusammenhängen, dass mir neulich im Hotel ein Hotelangestellter das Hotel-WLAN eingerichtet hat?!

Danke im Vorraus!
Mitglied: Phineas-Phreak
11.01.2006 um 11:36 Uhr
Kann verschiedene Gründe haben:

-Wenn DHCP aktiviert ist, braucht windows grundsätzlich mal länger zum laden...
-Habe bei so WLan Routersoftware (D-Link) schon mal nen Prozess gesehen (Windows XP Disable Execute Bit oder so), der ständig 50% Prozesszeit braucht. Dann dauert auch besonders das Hochfahren lange.
-schau überhaupt mal, welche Prozesse im Hintergrund laufen - wer weiss, was der Angestellte vom Hotel sonst noch eingerichtet hat...

Empfehlen würd ich: Adaware installieren, updaten, checken + Antivirus mal drüberfahren.
Dann mal neu starten...und schaun ob es schneller wird.
Ausserdem: Start - Ausführen - msconfig > Enter. Bei "Systemstart" mal guggen, was da eigentlich wirklich alles mit gestartet wird...bei Bedarf einige Dinge deaktivieren. Zum Beispiel: NeroCheck, messenger, Office, etc etc)

fG
Bitte warten ..
Mitglied: Sauerland85
11.01.2006 um 12:27 Uhr
Dankeschön für die schnelle und gute Antwort! Hat sich aber schon erledigt, indem man die WLAN Verbindung einmal deaktivierte!
Bitte warten ..
Ähnliche Inhalte
Microsoft Office
Große Datei lange Ladezeit Word 2013
Frage von edvcamperMicrosoft Office2 Kommentare

Hallo zusammen, ich arbeite über WLAN mit großen Worddateien (>40MB) die jpg's enthalten. Bei Office 2007 wurde die Datei ...

Webbrowser
Sehr lange Ladezeiten beim Internet Explorer 11
Frage von achkleinWebbrowser7 Kommentare

Hallo, der Internet Explorer 11 auf dem Notebook eines Bekannten braucht sehr lange, um Webseiten zu laden, teilweise über ...

Xenserver
Ladezeiten von GPOs
Frage von Hans3003Xenserver4 Kommentare

Hallo, welche Möglichkeiten gibt es, um festzustellen welche Gruppenrichtlinienobjekte wie lange zum Laden brauchen ? Ich kann in unserer ...

Windows Server
Sharepoint Ladezeiten von Word sehr langsam
Frage von alwin1993Windows Server3 Kommentare

Hallo zusammen, Ich habe test weise einen Sharepoint Server 2013 aufgesetzt. Momentan arbeiten ich und ein Kollege auf dem. ...

Neue Wissensbeiträge
Windows 10

Autsch: Microsoft bündelt Windows 10 mit unsicherer Passwort-Manager-App

Tipp von kgborn vor 1 TagWindows 106 Kommentare

Unter Microsofts Windows 10 haben Endbenutzer keine Kontrolle mehr, was Microsoft an Apps auf dem Betriebssystem installiert (die Windows ...

Sicherheits-Tools

Achtung: Sicherheitslücke im FortiClient VPN-Client

Tipp von kgborn vor 1 TagSicherheits-Tools

Ich weiß nicht, wie häufig die NextGeneration Endpoint Protection-Lösung von Fortinet in deutschen Unternehmen eingesetzt wird. An dieser Stelle ...

Internet

USA: Die FCC schaff die Netzneutralität ab

Information von Frank vor 2 TagenInternet5 Kommentare

Jetzt beschädigt US-Präsident Donald Trump auch noch das Internet. Der neu eingesetzte FCC-Chef Ajit Pai ist bekannter Gegner einer ...

DSL, VDSL

ALL-BM200VDSL2V - Neues VDSL-Modem mit Vectoring von Allnet

Information von Lochkartenstanzer vor 2 TagenDSL, VDSL2 Kommentare

Moin, Falls jemand eine Alternative zu dem draytek sucht: Gruß lks

Heiß diskutierte Inhalte
Batch & Shell
Kann man mit einer .txt Datei eine .bat Datei öffnen?
Frage von HelloWorldBatch & Shell16 Kommentare

Wie schon im Titel beschrieben würde ich gerne durch einfaches klicken auf eine Text oder Word Datei eine Batch ...

Router & Routing
OpenWRT bzw. L.E.D.E auf Buffalo WZR-HP-AG300H - update
gelöst Frage von EpigeneseRouter & Routing11 Kommentare

Guten Tag, ich habe auf einem Buffalo WZR-HP-AG300H die alternative Firmware vom L.E.D.E Projekt geflasht. Ich bin es von ...

Windows Server
Ping auf einen bestimmten Server nicht möglich
gelöst Frage von a.thierWindows Server7 Kommentare

Hallo, ich habe folgendes Problem. srv-dc1: Ping srv-nav > geht Ping srv-exchange > geht nicht srv-exchange: Ping srv-dc1 > ...

Hardware
Fujitsu Workstation mit K80 und Quadro P5000, Fehlermeldung: Connect Power Adapter
Frage von MachelloHardware7 Kommentare

Hallo Zusammen, ich benötige euren Rat da ich ratlos bin. Folgende Konfiguration im Büro: Fujitsu Workstation Celcius R940 Power ...