Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Lange Ladezeiten durch WLAN

Frage Microsoft Windows Netzwerk

Mitglied: Sauerland85

Sauerland85 (Level 1) - Jetzt verbinden

11.01.2006, aktualisiert 12:27 Uhr, 5074 Aufrufe, 2 Kommentare

Hallo,

mein Notebook braucht zum Hochfahren, bzw Anmelden ca 5 Minuten, wenn es am Netzwerk angeschlossen ist.
Ohne Netzwerk dauert es etwas kürzer, aber trotzdem noch recht lange. Besonders bei dem Fenster "Benutzereinstellungen werden geladen" hält er sich lange auf.
Kann es möglicherweise damit zusammenhängen, dass mir neulich im Hotel ein Hotelangestellter das Hotel-WLAN eingerichtet hat?!

Danke im Vorraus!
Mitglied: Phineas-Phreak
11.01.2006 um 11:36 Uhr
Kann verschiedene Gründe haben:

-Wenn DHCP aktiviert ist, braucht windows grundsätzlich mal länger zum laden...
-Habe bei so WLan Routersoftware (D-Link) schon mal nen Prozess gesehen (Windows XP Disable Execute Bit oder so), der ständig 50% Prozesszeit braucht. Dann dauert auch besonders das Hochfahren lange.
-schau überhaupt mal, welche Prozesse im Hintergrund laufen - wer weiss, was der Angestellte vom Hotel sonst noch eingerichtet hat...

Empfehlen würd ich: Adaware installieren, updaten, checken + Antivirus mal drüberfahren.
Dann mal neu starten...und schaun ob es schneller wird.
Ausserdem: Start - Ausführen - msconfig > Enter. Bei "Systemstart" mal guggen, was da eigentlich wirklich alles mit gestartet wird...bei Bedarf einige Dinge deaktivieren. Zum Beispiel: NeroCheck, messenger, Office, etc etc)

fG
Bitte warten ..
Mitglied: Sauerland85
11.01.2006 um 12:27 Uhr
Dankeschön für die schnelle und gute Antwort! Hat sich aber schon erledigt, indem man die WLAN Verbindung einmal deaktivierte!
Bitte warten ..
Ähnliche Inhalte
CPU, RAM, Mainboards
Erhöhte Ladezeit beim CAD Programm Plancal Nova in Zeichnungen (7)

Frage von babylon05 zum Thema CPU, RAM, Mainboards ...

LAN, WAN, Wireless
WLAN-AP - WLAN-Bridge (8)

Frage von MiSt zum Thema LAN, WAN, Wireless ...

Backup
gelöst Wie lange muss man eine Datensicherung aufbewahren ? (11)

Frage von achim222 zum Thema Backup ...

CMS
gelöst Menütitel in Typo3 zu lang (3)

Frage von honeybee zum Thema CMS ...

Neue Wissensbeiträge
Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(2)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Windows 10

Windows 10: Erste Anmeldung Animation deaktivieren

(3)

Anleitung von alemanne21 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Netzwerkprotokolle
gelöst Leiten "dumme" Switches VLAN-Tags mit durch? (26)

Frage von coltseavers zum Thema Netzwerkprotokolle ...

Windows Server
gelöst Neues KB für W10 1607 und W2K16 wieder mal nicht im WSUS 3.0, hat das noch jemand? (16)

Frage von departure69 zum Thema Windows Server ...

Netzwerkgrundlagen
Kann auf Freigabe nicht Zugreifen (15)

Frage von leon123 zum Thema Netzwerkgrundlagen ...

Router & Routing
FTTH bzw FTTB Router (13)

Frage von ukulele-7 zum Thema Router & Routing ...