Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Langsame Öffnung Windows Explorer in der Domäne

Frage Internet Webbrowser

Mitglied: sibrad

sibrad (Level 1) - Jetzt verbinden

18.02.2010 um 15:58 Uhr, 3163 Aufrufe, 5 Kommentare

Hallo IT-Gemeinde,

Umgebung: Windows XP-Client SP3(Dell-Laptop) in der W2K3 Server(Dell-Server) Umgebung mit DNS, DHCP -Server

Problem taucht nur bei einem User. Ich habe folgendes bisher versucht:
1. Virenscan und Neuaufsetzen des Systems
<--- einige Monate abwarten ---> DasProblem taucht wieder auf.
2. Hardwaretausch (neues Notebook) und Neuaufsetzen des Systems
<--- einige Monate abwarten ---> DasProblem taucht wieder auf.
3. Hardwaretausch und Mitnahme der System-Festplatte (Problem behoben! - so abstrakt wie das klingt...)
<--- einige Monate später --->
4. Trotz des Tausches der Hardware (siehe 3) wurde nur die Festplatte mitgenommen, d.h. der Computername in Windows XP blieb bestehen. Nachdem nun die zuvor verwendete Hardware mit diesem Computernamen erneut ausgestattet worden ist und durch einen anderen Benutzer verwendet worden ist, konnte sich mein Rechner bedingt durch den bereits belegten Computernamen nicht an die Domäne anmelden.
5. Umbenennung des Computernamens und wiederaufnahme in der Domäne
6. Aus der Domäne herrausgenommen und Computeraccount gelöscht dann Neuerstellung/-berechnung der SID(NewSID), Computer in der Doäne wieder aufgenommen.
7. Deinstallation des Antivirus
8. DNS-Server weist kein Fehler auf

Alles hat nicht geholfen.


Wer hat das Problem schon mal gehabt? Wie kann ich das Problem lösen?

Danke und Gruß
Sibrad
Mitglied: Yggdrasul
18.02.2010 um 16:07 Uhr
Ist die Datentransferrate zum Server normal ? (testweise mal 400mb datei vom client an server kopieren)
Bitte warten ..
Mitglied: sibrad
18.02.2010 um 16:37 Uhr
Außerhalb des Unternehmens treten keinerlei Probleme dieser Art auf.

Die Datentransferrate innerhalb des Unternehmens ist in Ordnung.

Das Problem äußert sich dadurch, dass in regelmäßigen Abständen der Explorer einfriert. Andere Anwendungen mit Netzwerkverkehr wie z.B. Datenbankanwendungen laufen parallel hierzu problemlos.
Bitte warten ..
Mitglied: Yggdrasul
18.02.2010 um 16:42 Uhr
Zitat von sibrad:
Außerhalb des Unternehmens treten keinerlei Probleme dieser Art auf.
Die Datentransferrate innerhalb des Unternehmens ist in Ordnung.

also an dem besagten client kopierst du dann bei 100mbit mit ca 10mb sek im datei transfer ?

Das Problem äußert sich dadurch, dass in regelmäßigen Abständen der Explorer einfriert. Andere
Anwendungen mit Netzwerkverkehr wie z.B. Datenbankanwendungen laufen parallel hierzu problemlos.

Geht für mich in Richtung DNS.
Bitte warten ..
Mitglied: sibrad
18.02.2010 um 16:59 Uhr
Das Laptop ist mit 100 Mbit Anbindung bei Datentransfer mit ca. 50% der theoretischen Netzwerkbandbreite ausgelastet.
Bitte warten ..
Mitglied: sibrad
25.03.2010 um 07:50 Uhr
Vielen Dakk für dein Antwort. Fehler lag an DNS.
Bitte warten ..
Ähnliche Inhalte
Windows Server
gelöst Windows Datei-Explorer nach Ordner-Umzug sehr langsam (2)

Frage von xXEddiXx zum Thema Windows Server ...

Windows Tools
gelöst Tablacus Explorer als Standard für den Windows Explorer (4)

Frage von Stefan007 zum Thema Windows Tools ...

Windows 10
gelöst Explorer lädt Ordner, Festplatten, Laufwerke etc. sehr langsam (14)

Frage von Sanch0 zum Thema Windows 10 ...

Neue Wissensbeiträge
Ubuntu

Ubuntu 17.10 steht zum Download bereit

Information von Frank zum Thema Ubuntu ...

Datenschutz

Autofahrer-Pranger - Bewertungsportal illegal

(8)

Information von BassFishFox zum Thema Datenschutz ...

Windows 10

Neues Win10 Funktionsupdate verbuggt RemoteApp

(2)

Information von thomasreischer zum Thema Windows 10 ...

Microsoft

Die neuen RSAT-Tools für Win10 1709 sind da

(2)

Information von DerWoWusste zum Thema Microsoft ...

Heiß diskutierte Inhalte
Router & Routing
Allnet - VDSL2 Modem - SFP (mini-GBIC) (20)

Frage von Dobby zum Thema Router & Routing ...

Voice over IP
DeutschlandLAN IP Voice Data M Premium, Erfahrung mit Faxgeräte? (17)

Frage von liquidbase zum Thema Voice over IP ...

TK-Netze & Geräte
TK-Anlage VoIP - DECT Erweiterung (16)

Frage von Lynkon zum Thema TK-Netze & Geräte ...