Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Langsame Anmeldung am Windows 2003 server

Frage Microsoft Windows Server

Mitglied: 37485

37485 (Level 1)

27.10.2006, aktualisiert 24.11.2006, 7654 Aufrufe, 3 Kommentare

Also ich fange einmal an das der beitrag bestimmt shcon irgendwo steht aber ich hab es es einfach nicht gefunden. Ich habe hier zuhause einen Windows 2003 server (geschenkt bekommen) dazu einen PC und einen laptop jeweils beide auf windows XP Pro umgestellt.

Ich habe auf dem server alle User anelegt und auch DNS eingerichtet. soweit fehler frei....

Nun dauert die Anmeldung am server bis zu 10 minuten. Gleiches hatten wir bei uns in der Firma. und unser EDV-Mann sagte mir ich sollte auf den clients die "Warten auf das Netzwerk"-einstellung deaktivieren (in der gpedit) gemacht.. immernoch so langsam. ich habe es mal aktiviert - immernoch nach langsam.

Ich habe ein neues Profil erstellt wie hier beschrieben) geht auch nicht !

nun vermutete ich das es an der netzwerk-karten einstellung liegt. auch des hatte nichts geändert.

Server und Clients haben feste IP's - mein Router ist eine Fritz Box und diese ist auf allen PC's als DNS gateway eingetragen.

Ich weiss nun echt nicht weiter ob ich da auch was am server einstellen muss.

Ich hoffe diesen beitrag gibt es schon und ihr habt einen link oder so ... wäre sau lieb ..


und noch eine kleine sache. habe des tutorial von hier genutzt wegen den servergespeicherten profilen. Echt klasse aufgebaut nur verschiebt der der eigenen datein nicht auf des laufwerk U:.

oky das ist nich so wild vielleicht liegt der fehler an ner kleinen einstellung.

ersteinmal danke

EDIT: Rechtschreibfehler entfernt.
Mitglied: Suschi
27.10.2006 um 21:08 Uhr
Hi,

Umleitung der Eigenen Dateien geht über die GPO, Ordnerumleitung.
Anmeldung am Server dauert ca. 10 Minuten?
- Netz ist zu langsam, falsch konfiguriert
- DNS ist nicht ordentlich konfiguriert.

Was sagt die Ereignisanzeige vom Server und bei den Clients?

Gruß

Suschi
Bitte warten ..
Mitglied: n.o.b.o.d.y
27.10.2006 um 22:44 Uhr
Hallo,

wenn ich es richtig rauslese, hast Du auf dem Server ein AD installiert. Dann darfst Du aber nicht den Router als DNS-Forwarder auf den Clients eintargen, sondern muß den DNS auf dem Server als DNS eintragen. Dann den DNS des ISP als Forward-DNS im DNS des Server eintragen um die Namensauflösung im Internet wieder zu haben.


Ralf
Bitte warten ..
Mitglied: 37485
24.11.2006 um 14:27 Uhr
okay - hey sorry das meine antwort so weig gedauerd hat.

also zur ordnerumleitung kann ich sagen das ich das genau ach anleitung gemacht habe - aber der server-pc ging gar nicht mehr. festpatten schoben lahmer als wenn ich mit USB 0.5 (ironie) arbeite.

so also neues board.

okay immerhin hab ich nun wieder meine 2,1 GHz ( es ist AMD Athlon XP 3000+)

ja ich weiss es gehört überhaupt nicht hier rein -.-

aber weil ich einfach hier anknüpfen wollte. so neues board ist drin - den jumper hab ich auch von der cmos umgestellt das der die einstellungen speicert - weitere jumper habe ich so gelassen -.-

so nun kommt der witz xD

wenn ich meinen server 2003 (standard) installieren will stoppt der entweder bei restzeit von 13 minuten oder es kommen in den letzten % nen bluescreen wegen der "TCPI.sys"

okay ich mir linux gezogen - schwerer fehler bei der installation.

aber nun die ironie - windows 2000 Pro. läuft.

neue festplatte versucht selber fehler -.-

nun wisst ihr bestimmt meine frage - und hey sry das ich so schwer
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Exchange Server
gelöst Exchange 2003 von Windows 2003 Server lösen bzw. entfernen (3)

Frage von plexxus zum Thema Exchange Server ...

Windows Netzwerk
gelöst Windows 10 Pro und W2K12R2 Domäne - sehr langsame Anmeldung (6)

Frage von mario01 zum Thema Windows Netzwerk ...

Microsoft
Keine Anmeldung mehr möglich (Server 2012 R2) (4)

Frage von Shnuuu zum Thema Microsoft ...

Heiß diskutierte Inhalte
Microsoft
Ordner mit LW-Buchstaben versehen und benennen (20)

Frage von Xaero1982 zum Thema Microsoft ...

Outlook & Mail
gelöst Outlook 2010 findet ost datei nicht (19)

Frage von Floh21 zum Thema Outlook & Mail ...

Netzwerkmanagement
gelöst Anregungen, kleiner Betrieb, IT-Umgebung (18)

Frage von Unwichtig zum Thema Netzwerkmanagement ...

Festplatten, SSD, Raid
M.2 SSD wird nicht erkannt (14)

Frage von uridium69 zum Thema Festplatten, SSD, Raid ...