Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Sehr langsame Backup unter 2003 Server mit Varitas Backup 9.1

Frage Sicherheit Backup

Mitglied: LOGI

LOGI (Level 1) - Jetzt verbinden

02.12.2004, aktualisiert 06.12.2004, 8676 Aufrufe, 6 Kommentare

Sehr langsame Backup unter 2003 Server mit Varitas Backup 9.1

Hi Folks
Ich verwende einen Windows 2003 Server
Segate Veritas BAckup 9.1
4mm Dat von HP
Adaptec 2940UH/W SCSI Controller

Das Problem ist, ich erhalte eine Datendurchsatz beim Backup von 24Mb/min

Ich habe schon den SCSI Controller augetausch ohne ergebnis.
In der Gerätesteuerung erscheint alles korrekt (vieleicht ist trotzedm was falsch, ist ja Microsoft)

Habe das Problem an zwei Orten. Der COntroller und das Bandlaufwerk haben in einem alten Server mit NT4 problemlos ihren Dienst verrichtet.

Habt ihr irgendwelche Ideen, denn 30h Backup ist definitiv zu lang, da ich eine DB dazu stoppen muss.

Danke im Vorraus

Greez LOGI
Mitglied: Elmar
02.12.2004 um 15:16 Uhr
Welches DAT hast Du denn? Und welchen Treiber verwendest Du? Ist es sicher, dass es der Veritas und nicht der Windows Treiber ist?

Gruß / Elmar
Bitte warten ..
Mitglied: lou-cypher25
02.12.2004 um 20:09 Uhr
Mit der neuen Veritas unter einem 2003'e hatte ich ähnliche Probleme.
Habe den Veritas-Gerätetreiber durch den WindowsTreiber ausgetauscht und alles lief bestens.

Hatte aber auch ein Problem bei der Sicherung einiger Notesdatenbanken, bei denen alles sehr lange dauerte.
Dort habe ich eine Rebootsequenz eingebaut und starte per script erst nach der Sicherung die DB neu.

Christian
Bitte warten ..
Mitglied: mueckekrebs
04.12.2004 um 12:58 Uhr
Ich verwende einen Dell Dualprozessor Server mit Win Server 2003 Enterprice ein DAT 4mm HP einen 2940U2W und Backup Exec 9.1.

Datendurchsatz liegt bei 410 MB/min, die Daten sind 13 GB groß und der Sicherungsvorgang dauert inklusive der Überprfung 1 Stunde und 6 Minuten und das konstant jeden Tag.

Für das DAT habe ich die original Veritas Treiber benutzt.

Keine Probleme.

Micha
Bitte warten ..
Mitglied: mueckekrebs
04.12.2004 um 13:02 Uhr
noch einmal eine andere Frage.

Schau Dir mal meinen anderen Beitrag zu Backup-to Disk Funktion an.
Vielleicht kannst Du mir da helfen.

Übrigens was mir da gerade so einfällt, ich habe aber einen ähnlichen Fall schon mal gehabt, das die Sicherung zwar geklappt hat, aber ewig dauerte, da war ein Terminator am DAT Kabel drann schuld.

Der hat nicht mehr richtig funktioniert.

Micha
Bitte warten ..
Mitglied: TheDonMiguel
06.12.2004 um 11:46 Uhr
Meistens liegt das Problem am Treiber des SCSI- Controllers oder an der Firmware des Bandlaufwerkes. Zusätzlich rate ich dir die aktuellen Backup Exec Hotfixes und Treiber zu installieren.

Gruss,
TDM
Bitte warten ..
Mitglied: lykantroph
04.02.2010 um 13:42 Uhr
Servus,

Es gibt bei Symantec Online Support eine Anleitung welche Einstellungen man bei einen Single Laufwerk haben sollte.

http://seer.entsupport.symantec.com/docs/285756.htm

Der Wechselmediendienst muss deaktiviert sein, das Drive muss auf einen bestimmte ID auf der SCII karte sein, auf jeden Fall darf die SCSII ID 5 und 6 nicht vergeben sein, die wird auch von Backup Exec benötigt. Ich habe mein LTO laufwerk auf die ID 1 gelegt, hab ziemlich einen Durchsatz damit.

Abhängig von Datendurchsatz ist auch immer ob es sich um viele kleine Files oder grosse Files handelt. Bei kleinen Files kann der Datendurchsatz gering werden.

lg

Florian
Bitte warten ..
Ähnliche Inhalte
Backup
Veeam Backup Free PowerShell langsam
Frage von NoobOneBackup10 Kommentare

Hallo Zusammen, zur Sicherung unserer virtuellen Maschinen (Windows / Linux) setzen wir Veeam Backup (Freeversion) in der Version 9.0.0.902 ...

Backup
Verify bei Backup Exec 2014 sehr langsam
Frage von letstryandfindoutBackup

Hallo zusammen, ich habe folgende Situation. Ich habe auf einer virtuellen Maschine Backup Exec 2014 laufen und sichere auf ...

Server-Hardware
Backup Server
gelöst Frage von Netgear24Server-Hardware15 Kommentare

Salü Zusammen Für einen Kunden muss ich einen Backup Server der Speziellen Art Zusammenstellen. Vielleicht kann mir da jemand ...

Windows Server
Windows Server 2003 System Backup - nicht nur Filesystem und Systemstatus
Frage von staybbWindows Server5 Kommentare

Hallo, gibt es eine Möglichkeit ohne einer teuren Backupsoftware ein komplettes System Abbild eines Windows Server 2003 im laufenden ...

Neue Wissensbeiträge
Apple

IOS 11.2.1 stopft HomeKit-Remote-Lücke

Tipp von BassFishFox vor 6 StundenApple

Das Update für iPhone, iPad und Apple TV soll die Fernsteuerung von Smart-Home-Geräten wieder in vollem Umfang ermöglichen. Apple ...

Windows 10

Windows 10 v1709 EN murkst bei den Regionseinstellungen

Tipp von DerWoWusste vor 11 StundenWindows 10

Dieser kurze Tipp richtet sich an den kleinen Personenkreis, der Win10 v1709 EN-US frisch installiert und dabei die englische ...

Webbrowser

Kein Ton bei Firefox Quantum über RDP

Tipp von Moddry vor 12 StundenWebbrowser

Hallo Kollegen! Hatte das Problem, dass der neue Firefox bei mir auf der Kiste keinen Ton hat, wenn ich ...

Internet

EU-DSGVO: WHOIS soll weniger Informationen liefern

Information von sabines vor 1 TagInternet4 Kommentare

Wegen der europäische Datenschutzgrundverordnung stehen die Prozesse um die Registrierung von Domains auf dem Prüfstand. Sollte die Forderungen umgesetzt ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
Von rj11 auf rj45
Frage von jensgebkenLAN, WAN, Wireless19 Kommentare

Hallo Gemeinschaft, könnt ihr mir vielleicht bei der anfertigung eines Kabels helfen - habe ein rj 11 stecker und ...

Netzwerkmanagement
Firefox Profieles im Roaming
gelöst Frage von Hendrik2586Netzwerkmanagement17 Kommentare

Hallo liebe Leute. :) Ich hab da ein kleines Problem, welches anscheinend nicht unbekannt ist. Wir nutzen hier in ...

LAN, WAN, Wireless
Häufig Probleme beim Anmelden in WLAN
Frage von mabue88LAN, WAN, Wireless15 Kommentare

Hallo zusammen, in einem Netzwerk gibt es relativ häufig (1-2 mal pro Woche) Probleme mit der WLAN-Verbindung. Zunächst mal ...

Windows Server
Remotesteuerung der Sitzung (Kennung XX) fehlgeschlagen
gelöst Frage von Stefan91Windows Server14 Kommentare

Hallo Zusammen, seit kurzem bekomme ich oben genannte Fehlermeldung, wenn ich versuche eine Remotesitzung über den Taskmanager fernzusteuern (Rechtsklick ...