Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Langsame Datenrate von Disk to Tape

Frage Sicherheit Backup

Mitglied: lykantroph

lykantroph (Level 1) - Jetzt verbinden

03.08.2011 um 12:06 Uhr, 4361 Aufrufe

Backupserver mit ISCSI Verbindung zur ISCSI Diskappliance und SAS Anbindung mit einen LTO 5 Autloader: Sicherungen von Disk to Tape sind langsam.

Hallo,

Ich habe einen Backup Server mit Windows 2008 R2 Standard Edition der über SCSIS mit zwei NIC Ports über MPIO mit einen Overland Snapserver S2000 vebunden ist. Weiters ist am Backupserver ein Overland Neo200 über SAS Angeschlossen.
Wenn ich ein Backup to Disk auf den Diskstorage starte bekomme ich eine gute Datendurchsatzrate (je nach Fileanzahl, Ordnertiefe, Filegrösse), dupliziere ich dann dieses backup von Disk to Tape bekomme ich eine erbärmliche Datenrate von unter 1000MB / min.

Sicherungssoftware ist Backup Exec 2010 R2.1. Mit div. Analyse Tools wie z.b. HPcreatedata, Hpreaddata bekomme ich sehr gute Ergebnisse beim Schreiben/Lesen auf und von der Appliance, jedoch über Backup Exec ist es zach wie a Schneck.

Hat einer Erfahrung mit den Einsatz von Backup Exec und ISCSI ?. Verwendet wird der Microsoft ISCSI initiator mit MPIO.

Danke für die Hilfe

lg

Lykantroph
Ähnliche Inhalte
LAN, WAN, Wireless
Hilfe bei Verwendung von mehreren TAP Adaptern

Frage von Benner zum Thema LAN, WAN, Wireless ...

Festplatten, SSD, Raid
gelöst LSi RAID 1 Datenrate bricht kurz ein (11)

Frage von Maffi zum Thema Festplatten, SSD, Raid ...

Drucker und Scanner
Laserjet M603 Disk Error (6)

Frage von uridium69 zum Thema Drucker und Scanner ...

Neue Wissensbeiträge
Windows Tools

Zeit für Energiesparmodus, Bildschirmabschaltung etc. schnell anpassen

Anleitung von hannsgmaulwurf zum Thema Windows Tools ...

Linux Netzwerk

Ping und das einstellbare Bytepattern

(1)

Erfahrungsbericht von LordGurke zum Thema Linux Netzwerk ...

Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(4)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Heiß diskutierte Inhalte
Microsoft Office
Office Druck fehler (18)

Frage von DaistwasimBusch zum Thema Microsoft Office ...

Windows Server
Zertifikat am DC erneuern funktioniert nicht (13)

Frage von takvorian zum Thema Windows Server ...