Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

langsame WLAN-Verbindung mit Laptop

Frage Netzwerke LAN, WAN, Wireless

Mitglied: Fluggi

Fluggi (Level 1) - Jetzt verbinden

06.02.2006, aktualisiert 24.02.2006, 5597 Aufrufe, 1 Kommentar

Mit Laptop über Router --> Kabelmodem ins Internet

Ich habe ein Netzwerk eingerichtet wo ich von einem PC über den D-Link Router DI-524 zu einem Kabelmodem (von iesy) ins Internet gehe. Das ist soweit alles OK.
Danach habe ich den Laptop eingerichtet, mit MAC-Filter, IP-Filter, und 128Bit WEP-Schlüssel. Mit dem Laptop komme ich auch, über den Router, auf Googel. Aber leider nicht weiter! Andere Seiten dauern sehr lange oder ich bekomme sogar eine Zeitüberschreitung. Vielleicht kann mir ja jemand weiter Helfen. Wenn ich das Problem gelöst habe werdet ihr die Lösung hier finden.




Problem ist gelöst, es war die Verschlüsselung. Sie ist immer wieder unterbrochen wurden. Abhilfe konnte ich nur mit einer neuen WLAN-Karte, inklusive aktueller Treiber, schaffen.
Mitglied: Fluggi
24.02.2006 um 08:16 Uhr
Problem ist gelöst. Es war die Verschlüsselung. Sie ist immer wieder unterbrochen wurden. Abhilfe konnte ich nur mit einer neuen WLAN-Karte, inklusive aktueller Treiber, schaffen.
Bitte warten ..
Ähnliche Inhalte
Server
gelöst Smartphone kein Wlan, Laptop aber schon!?? (8)

Frage von Sabse91 zum Thema Server ...

LAN, WAN, Wireless
Langsame Verbindung zu FRITZ!Box (1)

Frage von eQuest zum Thema LAN, WAN, Wireless ...

Peripheriegeräte
gelöst EC Terminal - Keine WLAN-Verbindung (aber nur bei uns.) (15)

Frage von BirdyB zum Thema Peripheriegeräte ...

LAN, WAN, Wireless
gelöst Routing WLAN-Karte und LAN-Adapter im Laptop (11)

Frage von jedilu zum Thema LAN, WAN, Wireless ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
Rechtliche Fragen
gelöst Geschäftsführer Email gefaked (15)

Frage von xbast1x zum Thema Rechtliche Fragen ...

Festplatten, SSD, Raid
gelöst Welche Software für Bandlaufwerk (14)

Frage von djonas zum Thema Festplatten, SSD, Raid ...

Vmware
gelöst Update auf ESXI 6.5 Installieren (13)

Frage von zeroblue2005 zum Thema Vmware ...