Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Langsamer HTTP, HTTPS Zugriff auf das Internet nur mit dem IE8-9-10

Frage Internet Webbrowser

Mitglied: CooC

CooC (Level 1) - Jetzt verbinden

28.08.2013, aktualisiert 09:42 Uhr, 2232 Aufrufe, 11 Kommentare, 1 Danke

Hallo Zusammen,

wir haben bei uns seit ein Paar tagen ein merkwürdiges Phänomen im Netzwerk und zwar ist Das Surfen im Netz mit dem IE unglaublich langsam mit anderen Browsern (Opera/Chrome/FF) funktioniert der Zugriff wie gewohnt flüssig folgende dinge habe ich bereits versucht:

=> an/abschalten des Viren-Scanners
=> Scann nach Viren und Maleware (Standardmäßig mit Kaspersky habe zum Testen aber auch die CT-Desinfekt CD auf Diversen Rechnern probiert)
=> Abschalten der Windows FW
=> einen Test Rechner direkt ans Internet gehangen (ohne den Umweg über die Firewall)
=> Traffic Analyse mit Wireshark nach defekten Frames etc.
=> Re-Installation des IE.
=> IE betreffende GPOs an/abgeschaltet!

Nichts davon hat geholfen habt ihr noch eine Idee wie ich das Problem eingrenzen kann?

Vielen dank für eure Unterstützung im vorraus!
CooC
Mitglied: aqui
28.08.2013, aktualisiert um 09:38 Uhr
Was sind denn "Vieren" ?
http://www.duden.de/rechtschreibung/Virus

Solche Peinlichkeiten korrigiert auch nachher der "Bearbeiten" Button zum Thread !
Besser du nutzt weiterhin die anderen Browser als die Trojanerschleuder IE !
Bitte warten ..
Mitglied: CooC
28.08.2013 um 09:44 Uhr
@aqui Danke für das Korrekturlesen!

auf den IE können wir leider nicht verzichten
Bitte warten ..
Mitglied: kontext
28.08.2013, aktualisiert um 10:03 Uhr
Moin CooC,

Tritt das Problem bei allen IE's auf oder sind nur manche betroffen?
Schon mal probiert den IE ohne Add-Ons zu starten?
Schon mal probiert eine Seite per IP zu öffnen?
Interneteinstellungen zurückgesetzt und Proxy Einstellungen kontrolliert?

Gruß
kontext
Bitte warten ..
Mitglied: CooC
28.08.2013 um 10:17 Uhr
Hallo kontext,

- Das Starten ohne Plugins hat keinen Effekt
- Zurücksetzen der Interneteinstellungen hat leider auch keinen Effekt
- Der Aufruf via IP geht gefühlt einen Tick schneller - aber immer noch kein vergleich zu den anderen Browsern
Bitte warten ..
Mitglied: nochamlernen
28.08.2013 um 11:12 Uhr
Schon mal versucht ihn du deinstallieren und dann neu runter zu laden ....
Bitte warten ..
Mitglied: kontext
28.08.2013, aktualisiert um 11:20 Uhr
Zitat von nochamlernen:
Schon mal versucht ihn du deinstallieren und dann neu runter zu laden ....
Wer lesen kann ist klar im Vorteil ...
... hat er ja bereits schon in der Angabe geschrieben => Re-Installation des IE.

EDIT: Schmeiß mal den Kaspersky ganz runter und versuch es danach nochmals ...
... ich kann mich erinnern, dass das früher auch geholfen hat
... Deaktivierung des Kaspersky hat nichts gebracht - erst die Deinstallation

Gruß
kontext
Bitte warten ..
Mitglied: nochamlernen
28.08.2013 um 12:20 Uhr
Ohh ich bilnd fisch habs echt nich gesehen :D naja jeder macht mal fehler ....
Bitte warten ..
Mitglied: nochamlernen
28.08.2013 um 12:27 Uhr
Habe mich jetzt noch mal ein bisle schlau gelesen und jemaden gefunden der ein ähnliches oder gleiches Problem hatte wie du er hat beim IE auf gesperrte Serverzertifikate überprüfen*" Deaktiviert und dann gings bei ihm wieder normal schnell
Bitte warten ..
Mitglied: CooC
28.08.2013 um 13:20 Uhr
Danke für den Tipp werde das mit den Zertifikaten gleich mal ausprobieren!
Bitte warten ..
Mitglied: nochamlernen
28.08.2013 um 13:52 Uhr
Kein problem sag bescheid ob es geklappt hat.
Bitte warten ..
Mitglied: kontext
09.09.2013, aktualisiert 06.11.2013
Moin CooC,

wie sieht es hier aus?
Konntest du das Problem lösen?

Ein wenig Feedback wäre nett - und sollte das Problem gelöst sein auch die Frage als gelöst markieren

Gruß
kontext
Bitte warten ..
Ähnliche Inhalte
Windows 10
Windows 10 https Anfragen ins Internet
Frage von Axel90Windows 106 Kommentare

Hallo Leute, ich sitze an einem Windows 10 Notebook, welches versucht folgende IP Adressen über https aufzurufen: 131.253.61.96 131.253.61.66 ...

Server
Zugriff auf Raspberry (HTTP, Socket) aus dem Internet
Frage von it4baerServer13 Kommentare

Hallo Liebe Administratoren, ich bin neu hier kurz zu meiner Person, ich arbeite schon seit vielen Jahren Hauptberuflich in ...

Windows 7
Installationsprobleme Internet explorer (9 oder 10 oder 11)
Frage von Bheleu21Windows 72 Kommentare

Liebe Admins Ich habe hier bei mir im Haus Internetexplorer 11 ausgerollt. Wir sind nun draufgekommen das bei grob ...

LAN, WAN, Wireless
Mittels WLAN soll nur http und https möglich sein
gelöst Frage von Fish01LAN, WAN, Wireless6 Kommentare

Hallo! Habe gerade das Problem, dass ich beim WLAN nur die Protokolle http und https zulassen möchte! Aktuell verwende ...

Neue Wissensbeiträge
Internet

Was nützt HTTPS, wenn es auch von Phishing Web-Seiten genutzt wird

Information von Penny.Cilin vor 2 TagenInternet17 Kommentare

HTTPS richtig einschätzen Ob man eine Webseite via HTTPS aufruft, zeigt ein Schloss neben der Adresse im Webbrowser an. ...

Webbrowser

Bugfix für Firefox Quantum released - Installation erfolgt teilweise nicht automatisch!

Erfahrungsbericht von Volchy vor 4 TagenWebbrowser8 Kommentare

Hallo zusammen, gem. dem Artike von heise online wurde mit VersionFirefox 57.0.1 sicherheitsrelevante Bugs behoben. Entgegen der aktuellen Veröffentlichung ...

Sicherheit

Teamviewer Sessions können gekapert werden - Update tw. verfügbar

Information von sabines vor 4 TagenSicherheit6 Kommentare

In bestimmten Konstellationen können Teamviewer Sessions gekapert werden, wahrscheinlich aber ein recht unwahrscheinliches Szenario. Da der Teamviewer gerne für ...

Digitiales Fernsehen

Apple TV: Amazon Prime App ist verfügbar

Information von Frank vor 4 TagenDigitiales Fernsehen4 Kommentare

Die Amazon Prime Video App kann ab sofort auf einem Apple TV ab der 3 Generation installiert werden. Einfach ...

Heiß diskutierte Inhalte
Vmware
Installation Windows 10 VMware
Frage von Ghost108Vmware17 Kommentare

Hallo zusammen, versuche gerade mit Hilfe des vshpere clients eine virtuelle Windows 10 maschine aufzusetzen. 1. virtuelle Maschine erstellt ...

Exchange Server
SBS 2011 E-Mails können gesendet werden, aber nicht von extern empfangen
Frage von andreas1234Exchange Server14 Kommentare

Hallo Community, ich habe das Problem, dass seit knapp zwei Wochen die E-Mails von meinem SBS 2011 einwandfrei gesendet ...

Voice over IP
Telefonstörung - Ortsrufnummern kein Verbindungsaufbau
Frage von Windows10GegnerVoice over IP10 Kommentare

Hallo, sowohl bei uns als auch beim Opa ist es über VoIP nicht möglich Ortsrufnummern anzurufen. Es kommt nach ...

Windows Server
Server 2012 über Eingabeaufforderung devmgmt.msc geht nicht
gelöst Frage von achim222Windows Server9 Kommentare

Hallo, ich habe hier einen Server 2012 der im Reparaturmodus startet. Es liegt an einem falschen VirtIO Treiber für ...