Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Sehr langsamer Programmstart bei aktivierter Netzwerkverbindung

Frage Microsoft

Mitglied: darodesk

darodesk (Level 1) - Jetzt verbinden

13.05.2009, aktualisiert 17:03 Uhr, 4395 Aufrufe, 1 Kommentar

Hallo zusammen.

habe ein seltsames Problem. XP SP3 Client mit installierter Datev Software. Einzelplatz der privat bei einem Kunden am DSL-Router hängt also kein Domänbetrieb etc. Bis vor ein paar Tagen lief alles normal, dann dauerte der Programmstart plötzlich sehr lange (Office, Datev etc) bis zu 15 Minuten. Keine Fehlerlogs, laut aktuellem Virenscanner auch keine Viren etc vorhanden. Ich konnte den Fehler soweit eingrenzen, das wenn man die Netzwerkverbindung (LAN) trennt, alles wunderbar schnell funktioniert. Aktiviert man die Lan-Verbindung wieder, starten die Programme sehr langsam, wenn überhaupt, obwohl Internet normal läuft. DNS und IP Einträge stimmen, Hosts Datei hat keine weiteren Einträge, DNS in der Reg. zeigen auf die richtigen Server. Kurios ist noch, das das Problem beim WLan-Adapter nicht auftritt, sondern nur beim Kabelnetz. Gerät ist ein Dell Laptop (2 Jahre alt)

Irgendeine Idee???
Mitglied: Janekr77
14.05.2009 um 05:19 Uhr
Hi,

pruf doch mal das Kabel und evtl. die Schnittstelle am Notebook

Gruß

Janekr77
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless
gelöst Netzwerkverbindung nach Kabelwechsel langsamer (4)

Frage von Herbiems89 zum Thema LAN, WAN, Wireless ...

Benchmarks
gelöst Speedmessung von Programmstarts bei Installation auf RAM-Disks (12)

Frage von Hyperion69 zum Thema Benchmarks ...

Windows Server
Schlechte Netzwerkverbindungen zu VM (3)

Frage von heinea zum Thema Windows Server ...

Windows 7
Wann wurde Windows aktiviert (19)

Frage von gardenzwerg zum Thema Windows 7 ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Internet
gelöst Jeden morgen Internet-Probleme (56)

Frage von pjrtvly zum Thema Internet ...

Server-Hardware
HP DL380 G7: Booten vom USB via USB 3.1-PCI-e Karte möglich? (24)

Frage von Paderman zum Thema Server-Hardware ...

Windows 7
Bluesreens unternehmensweit (22)

Frage von SYS64738 zum Thema Windows 7 ...

LAN, WAN, Wireless
gelöst IP Adressen - Modem - Switch - Accesspoint (22)

Frage von teuferl82 zum Thema LAN, WAN, Wireless ...