Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Sehr langsamer Programmstart bei aktivierter Netzwerkverbindung

Frage Microsoft

Mitglied: darodesk

darodesk (Level 1) - Jetzt verbinden

13.05.2009, aktualisiert 17:03 Uhr, 4388 Aufrufe, 1 Kommentar

Hallo zusammen.

habe ein seltsames Problem. XP SP3 Client mit installierter Datev Software. Einzelplatz der privat bei einem Kunden am DSL-Router hängt also kein Domänbetrieb etc. Bis vor ein paar Tagen lief alles normal, dann dauerte der Programmstart plötzlich sehr lange (Office, Datev etc) bis zu 15 Minuten. Keine Fehlerlogs, laut aktuellem Virenscanner auch keine Viren etc vorhanden. Ich konnte den Fehler soweit eingrenzen, das wenn man die Netzwerkverbindung (LAN) trennt, alles wunderbar schnell funktioniert. Aktiviert man die Lan-Verbindung wieder, starten die Programme sehr langsam, wenn überhaupt, obwohl Internet normal läuft. DNS und IP Einträge stimmen, Hosts Datei hat keine weiteren Einträge, DNS in der Reg. zeigen auf die richtigen Server. Kurios ist noch, das das Problem beim WLan-Adapter nicht auftritt, sondern nur beim Kabelnetz. Gerät ist ein Dell Laptop (2 Jahre alt)

Irgendeine Idee???
Mitglied: Janekr77
14.05.2009 um 05:19 Uhr
Hi,

pruf doch mal das Kabel und evtl. die Schnittstelle am Notebook

Gruß

Janekr77
Bitte warten ..
Ähnliche Inhalte
Xenserver
Remote Desktop Access - Automatischer Programmstart (14)

Frage von Ravelux zum Thema Xenserver ...

Server-Hardware
Win2008R2 Terminal clients mit langsamer Graphik (5)

Frage von EuroPC zum Thema Server-Hardware ...

Windows Server
Windows BranchCache - nur mit aktivierter Windows-Firewall? (2)

Frage von User1000 zum Thema Windows Server ...

Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(38)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Heiß diskutierte Inhalte
Webbrowser
Windows 7 unbeliebte Internetseite sperren (15)

Frage von Daoudi1973 zum Thema Webbrowser ...

ISDN & Analoganschlüsse
gelöst Splitter - RJ45 zu RJ11? (13)

Frage von Waishon zum Thema ISDN & Analoganschlüsse ...

LAN, WAN, Wireless
gelöst Suche Firmware Image für Cisco Aironet 1252 (10)

Frage von Herbrich19 zum Thema LAN, WAN, Wireless ...

VB for Applications
Daten eines einzelnen Tabellenblatt als Mail versenden (kein Dateianhang) (9)

Frage von Zentralenteufel zum Thema VB for Applications ...