Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

langsamer rechnerstart mit sata laufwerk

Frage Hardware Festplatten, SSD, Raid

Mitglied: Thunder2008

Thunder2008 (Level 1) - Jetzt verbinden

07.02.2009, aktualisiert 01:09 Uhr, 2535 Aufrufe

Hallo,

ich habe folgendes Problem mit einem Rechner mit folg. Konfiguration:

Verbaut ist ein Asus Mainoard M2N68 mit einem Athlon 5000+AM2 und 2 GB Kingston Hyper X Memory.
SATA Port 1: 250 GB HDD Western Digital mit Windows XP Prof.
SATA Port 2: 250 GB HDD Western Digital als zus. Speicher
SATA Port 3: DVD-ROM LG
SATA Port 4: DVD-RAM RW LG

Der Rechner startet einwandfrei insofern nur beide Festplatten angeschlossen sind. Sobald ein zustätzliches Optisches Laufwerk dazu kommt verzögert sich der Start um ca. 1,5 Minuten. Das Gerät bleibt dann im Startbildschirm stehen.
Als ich die HDD 1 noch nicht an SATA Port 1 hatte kam dazu noch die meldung, dass keine Master IDE HDD angechlossen ist. Diese Meldung kommt jetzt nicht mehr.

Wichtig ist noch zu sagen, dass ich auch schon andere neue DVD ROM angeschlossen habe und derselbe Fehler auftritt. Ich schließe daher ein defektes Laufwerk klar aus.

Hat jemand eine Ahnung woran das liegen könnte?

Grüße, Thunder
Ähnliche Inhalte
Windows Server
gelöst Dynamisches Laufwerk Rückgängig machen (10)

Frage von Fruehling2017 zum Thema Windows Server ...

Server-Hardware
Win2008R2 Terminal clients mit langsamer Graphik (5)

Frage von EuroPC zum Thema Server-Hardware ...

Windows Tools
Offlinesync von DFS Laufwerk unter Windows 10

Frage von Korpi-89 zum Thema Windows Tools ...

Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(29)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Windows Server

Exchange 2010 Active Directory und Windows Server 2016

(4)

Erfahrungsbericht von Herbrich19 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Internet
gelöst Mitarbeiter surft auf unerwünschter Seite - Wie damit umgehen? (50)

Frage von sabines zum Thema Internet ...

Netzwerke
LAN2LAN Verbindung sehr langsam flaschenhals gesucht (27)

Frage von PixL86 zum Thema Netzwerke ...

Router & Routing
PFsense - Netzverbindung steht, aber kein Internet vorhanden (24)

Frage von aschmid zum Thema Router & Routing ...

Windows Server
gelöst Windows 2016 Hyper-V und VHDS (19)

Frage von emeriks zum Thema Windows Server ...