Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Frage Microsoft Windows Netzwerk

Langsamer zugriff mit NAS Server

Mitglied: clydeTS

clydeTS (Level 1) - Jetzt verbinden

04.10.2008, aktualisiert 07.10.2008, 5591 Aufrufe, 3 Kommentare

Hallo,

kann mir jemand bei folgendem Problem helfen:

Ich hatte ein Netz aus:
- 1 Switch & 1 Router alles 100 MB
- 5 Client PC allle WIN 2000 mit Office als Hauptanwendung
- 1 NT Rechner (Workstation) der sehr alt war und als File Server genutz wurde
- Habe feste IP Adressen eingerichtet

Alles funktionierte.
Um Strom zu sparen und da der Nt Server langsam den Geist aufgab, habe ich mir den NAS Server gekauft QNAP 209 Pro.
Am Anfang sah es aus als ob alles super läuft.

Schnell merkte ich aber folgendes Problem:
1 Rechner arbeitet super
4 Rechner haben das gleich folgende Problem, wobei es bei einem immer auftritt (der mit nur 500 Mb Arbeitsspeicher) und bei 3 Rechnern nur circa ein mal pro Stunde.

Das Problem:
Rechner kann NAS sehen und alle Laufwerke inkl. Inhalt schnell und gut anzeigen, wenn man den Explorer benutzt.
Wenn ich aber in Office z.B. in Word "Datei öffnen" oder "Datei speichern" mache geht das typische kleine in Office integriete Explorerfenster auf. Wenn ich hier dann das Laufwerk wählen will hängt sich die Applikation für circa 30-90 sec auf (Und der ganze Rechner ist so beschäftigt, dass nichts mehr richtig geht). Nach diesen 30-90sec zeigt er den Arbeitsplatz und alle Laufwerke und alles geht wieder super.
Wiederhole ich sofort danach das gleiche, geht in der Regel alles. 5-10 min später muß ich aber wieder circa 1 min warten.


Alle Rechner sind aus meiner Sicht identisch von den Netzeinstellungen, haben aber andere Hardware.


Hat einer eine Idee?
Ich habe schon den NAS umgehängt, alle Office Softwares upgedated, die Firewall (BITdefender) ausgemacht, die Einstellungen der Rechner inkl. die der Netzwerkkarten 100 mal verglichen

Hoffe einer kann helfen. Man kann so kaum arbeiten...

Gruß
Clyde
Mitglied: BigWumpus
04.10.2008 um 21:25 Uhr
Wer ist in dem Netzwerk der WINS-Server ?

Sind da noch Verknüpfungen auf nicht mehr vorhandene Freigaben in der Netzwerkumgebung oder im Arbeitsplatz aufgeführt ?
Bitte warten ..
Mitglied: clydeTS
05.10.2008 um 12:02 Uhr
Nein. Eine Verknüpfung zeigt allerdings auf eine Externe Festplatte die über USB am NAS hängt und Tags im Sleep Modus ist.
Gruß
Clyde
Bitte warten ..
Mitglied: clydeTS
07.10.2008 um 22:05 Uhr
Hi BigWumpus,

Danke - Durch Deine Anregung hab ich den Fehler gefunden:
Ich hatte auf den Papierkorb des NAS Servers ein Netzlaufwerk gemappt. Wenn ich dieses Trenne geht alles.

So kann ich arbeiten.
Gruß
CLyde
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless
Zugriff Kopieren auf NAS im Netzwerk teilweise sehr langsam
gelöst Frage von LeecheLAN, WAN, Wireless2 Kommentare

Hallo, ich habe ein kleines Problem mit unserer neuen NAS, die seit geraumer Zeit als zentraler Netzwerkspeicher in einem ...

Windows Server
Zugriff auf neuen Server langsam
Frage von franksigWindows Server4 Kommentare

Hallo geballte Kompetenz :) ich habe folgendes Problem ich habe einen alten Server Win2008 8GB RAM auf einem DL380 ...

Samba
NAS - Langsame GBit Verbindung
gelöst Frage von PanubuSamba8 Kommentare

Hallo zusammen, ich habe folgendes Problem: Ich habe eine selbstgebaute NAS hier im Büro, welche ich mit einer GBit-Schnittstelle ...

SAN, NAS, DAS
Synology NAS - Zugriff von extern
gelöst Frage von Axel90SAN, NAS, DAS15 Kommentare

Hallo, ein Kunde möchte ein Synology NAS (ich vermute es wird eine DS214) in seinem Netzwerk für eine zentrale ...

Neue Wissensbeiträge
Tipps & Tricks

Solutio Charly Updater Fehlermeldung: Das Abgleichen der Dateien in -Pfad- mit dem Datenobject ist fehlgeschlagen

Tipp von StefanKittel vor 10 StundenTipps & Tricks

Hallo, hier einmal als Tipp für alle unter Euch die mit der Zahnarztabrechnungssoftware Charly von Solutio zu tun haben. ...

Sicherheit

Meltdown und Spectre: Wir brauchen eine "Abwrackprämie", die die CPU-Hersteller bezahlen

Information von Frank vor 11 StundenSicherheit7 Kommentare

Zum aktuellen Thema Meltdown und Spectre: Ich wünsche mir von den CPU-Herstellern wie Intel, AMD oder ARM eine Art ...

Sicherheit

Meltdown und Spectre: Realitätscheck

Information von Frank vor 12 StundenSicherheit8 Kommentare

Die unangenehme Realität Der Prozessorfehler mit seinen Varianten Meltdown und Spectre ist seit Juni 2017 bekannt. Trotzdem sind immer ...

Sicherheit

Meltdown und Spectre: Die machen uns alle was vor

Information von Frank vor 12 StundenSicherheit12 Kommentare

Aktuell sieht es in den Medien so aus, als hätten die Hersteller wie Intel, Microsoft und Co den aktuellen ...

Heiß diskutierte Inhalte
Windows 10
Netbook erkennt Soundkarte nicht - keinerlei Info zum Hersteller und Modell vom Netbook und Hardware bekannt
Frage von 92943Windows 1031 Kommentare

Guten Tag, meine Schwester reist in einigen Wochen für ein paar Monate ins Ausland und hat sich dafür ein ...

Batch & Shell
Anmeldevorgang für Informatikraum (Schule) unter Windows
gelöst Frage von IngenieursBatch & Shell29 Kommentare

Hey zusammen, ich werde in naher Zukunft den Informatik Raum meiner jetzigen Schule von dem aktuellen Betreiber übernehmen (Vertrag ...

Netzwerkgrundlagen
Welches Modem für VDSL 50000 der T-Com
Frage von Windows10GegnerNetzwerkgrundlagen20 Kommentare

Hallo, ein Kollege von mir will sich VDSL50000 von der T-Com holen, um daran einen Server zu betreiben. Ich ...

Batch & Shell
AD-Abfrage in Batchdatei und Ergebnis als Variable verarbeiten
gelöst Frage von Winfried-HHBatch & Shell19 Kommentare

Hallo in die Runde! Ich habe eine Ergänzungsfrage zu einem alten Thread von mir. Ausgangslage ist die Batchdatei, die ...