Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Lanverbindung zum DSL modem auf einmal weg!

Frage Netzwerke LAN, WAN, Wireless

Mitglied: amd64

amd64 (Level 1) - Jetzt verbinden

23.08.2005, aktualisiert 17:28 Uhr, 7287 Aufrufe, 2 Kommentare

Hallo


Stehe hier vor einem Problem das ich bis jetzt noch nicht lösen konnte. Mein Rechner ist über einen Switch mit dem DSL modem verbunden das ich als Router konfiguriert habe(DSL Modem= Alcatel Speedtouch). Eigentlich hat bis jetzt alles funktioniert, doch jetzt
habe ich teilweise Probleme mit der Lanverbindung zum Modem. Auf einmal funkt. das Internet nicht mehr. Ist auch klar da auf einmal die verbindung zum Modem abbricht! Keine Ahnung warum das auf einmal passiert. Auf jeden Fall kann ich, wenn dieser Fehler auftritt das Modem nicht mal anpingen. Habe schon vieles versucht. Lan Kabel getauscht, anderen Switch probiert, sogar das Modem habe ich schon ausgetauscht da ich das Problem schon mal hatte und ich eigentlich nur noch das Modem in VErdacht hatte. Aber es kann nicht schon wieder das Modem schuld sein. Dieses ist jetzt erst 2 Monate alt.

Die Konfg sieht folgendermaßen aus:

DSL Modem Ip: 10.0.0.138 (ganz normaler Standard)
Rechner Ip: 10.0.0.140
Subnet: 255.255.255.0

Hat vielleicht jemand ne Idee was den plötzlichen Ausfall verursachen kann?

Danke
Mitglied: 10545
23.08.2005 um 13:18 Uhr
Moin,

da Du den Swicth und auch das Kabel schon getauscht hast, kommt "eigentlich" nur noch die Netzwerkkarte in Betracht. Tausche die doch mal aus ...

Was sagt denn der Status der NIC, wenn die Verbindung verloren geht?

? Sind noch mehrere Rechner im Netz?
? Haben die auch solche Probleme?

Gruß, Rene
Bitte warten ..
Mitglied: amd64
23.08.2005 um 17:28 Uhr
Habe leider nur den einen Rechner im Netz! daher kann ich nicht sagen ob es von einem anderern Rechner auch die selben Probleme gibt. Auf die Netzwerkkarte hab ich auch schon gedacht. Müsste ich mir aber eine kaufen da ich momentan mit der Onboardcard arbeite.

Könnte es vielleicht ein Treiberproblem sein?
Bitte warten ..
Ähnliche Inhalte
DSL, VDSL
gelöst LAN Kabel zwischen DSL-Anschluss und Modem (8)

Frage von MegaGiga zum Thema DSL, VDSL ...

Exchange Server
gelöst Migration Exchange 2007 zu 2013 - Public Folder teilweise weg (7)

Frage von Andy1987 zum Thema Exchange Server ...

Windows 10
Das Windows 10 Creators Update ist auf dem Weg (6)

Anleitung von BassFishFox zum Thema Windows 10 ...

Windows Server
Windows Server 2016 - Bester Weg für Virtualisierung (12)

Frage von Nintox zum Thema Windows Server ...

Neue Wissensbeiträge
Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(3)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(9)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Heiß diskutierte Inhalte
Exchange Server
Exchange 2016 Standard Server 2012 R2 Hetzner Mail (41)

Frage von Datsspeed zum Thema Exchange Server ...

Windows 7
gelöst Lokales Adminprofil defekt (25)

Frage von Yannosch zum Thema Windows 7 ...

Off Topic
gelöst Fachzeitschriften als E-Book oder hardcoded? (11)

Frage von KowaKowalski zum Thema Off Topic ...

Windows 10
Windows Store Apps ohne Windows Store installieren (10)

Frage von keefien zum Thema Windows 10 ...