Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Laptop bekommt keine Verbindg. zum Speedport 701W

Frage Netzwerke LAN, WAN, Wireless

Mitglied: andyw5

andyw5 (Level 1) - Jetzt verbinden

03.11.2009, aktualisiert 14:00 Uhr, 3138 Aufrufe, 3 Kommentare

Ich habe Treiber neu installiert, das ganze System (XP Pro) neu aufgespielt

Hallo an alle,

ich habe folgendes Problem. Mein Laptop funktioniert am Speedport W701 nicht. Es kommt mitunter die Meldung NW-Kabel nicht angeschlossen. Schließe ich einen normalen PC mit dem selben Kabel an, funktioniert alles.
Die Einstellungen sind gleich (IP automatisch zugewiesen).
Der Witz ist nun, schließe ich den Laptop am Firmen - Netz an funktioniert alles.
Hat jemand eine Erklärung dafür?
Habe keine Ahnung, was das sein könnte.
Übrigens, einen Ping auf den Speedport macht er auch nicht. Bin ratlos.

Gruß
Andy
Mitglied: Fischi78
03.11.2009 um 14:16 Uhr
hi Andy,
vergib mal deinen Laptop eine feste Ip Adresse und versuche dann den Speedport anzupingen, dürfte die 192.168.2.1 (Speedport) sein.
Grüsse
Bitte warten ..
Mitglied: andyw5
03.11.2009 um 15:32 Uhr
danke für die Antwort.
Habe ich glaube ich schon ausprobiert, ging auch nicht.
Ich hatte sogar den Gateway eingetragen.
Aber um sicher zu gehen, versuche ich es heute Abend noch einmal.
Ich melde mich dann morgen.

Gruß
Andy
Bitte warten ..
Mitglied: andyw5
06.11.2009 um 09:40 Uhr
Moin, Moin,

habe alles moch einmal getestet.
Habe dem Lappi eine IP gegeben und Gateway eingetragen, alles ohne Erfolg.
Kann man vielleicht oder muß man am Speedport etwas ändern?
Der normale PC funktioniert ohne Probleme.
ipconfig zeigt auch die zugewiesene IP auf dem normalen PC an.
Nur beim Laptop klappt es nicht. Selbst wenn ich die IP eintrage.
Ich versuche nächste Woche weiter.
Ich werde auch noch einmal ein völlig anderes Kabel nehmen bzw. mal ein anderen Laptop anschließen.
Bis dahin viele Grüße u. ein schönes WE
Andy
Bitte warten ..
Ähnliche Inhalte
Windows Update
gelöst WSUS Client bekommt keine Updates (Report vorhanden) (6)

Frage von adm2015 zum Thema Windows Update ...

Soziale Netzwerke
Wie bekommt man bei Facebook die Handynummer eine Nutzers ? (5)

Frage von Aicher1998 zum Thema Soziale Netzwerke ...

Outlook & Mail
Outlook 2016 - keine Ergebnisse in der Suche (11)

Frage von Corraggiouno zum Thema Outlook & Mail ...

Microsoft Office
gelöst Outlook 2016 Keine Rückmeldung bei Passwort eingabe (2)

Frage von geocast zum Thema Microsoft Office ...

Neue Wissensbeiträge
Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(8)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Windows 10

Das Windows 10 Creators Update ist auf dem Weg

(6)

Anleitung von BassFishFox zum Thema Windows 10 ...

Heiß diskutierte Inhalte