Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Laptop bootet gar nicht mehr

Frage Hardware

Mitglied: Kuscheltiger

Kuscheltiger (Level 1) - Jetzt verbinden

27.01.2008, aktualisiert 10:38 Uhr, 2938 Aufrufe, 1 Kommentar

Moin erstmal,

ich habe ein Problem mit meinem Laptop. Es ist ein Gericom Hummer 2430e XL. CPU: 2,4 GHz, RAM: 256MB. Ich wollte größeren Speicher haben und Me.. Com.... hatte welche im Angebot. Also bin ich dort hingefahren um zu testen ob der geht. Ging nicht, da mein Laptop DDR1 hat und die DDR2 im Angebot. Das saheen sie aber erst als sie den ausgebaut hatten. Dann haben sie ihn wieder eingebaut und dabei sah ich das die Batterie vom Bios im Gehäuse herumwanderte. Also fragte ich den Mitarbeiter, od er sie wieder einsetzen möge. Machte er auch. Als ich zu hause war und alles angeschlossen hatte, Leuchtete zwar die Power-LED und man hörte kurz die Laufwerke und den Lüfter. Das wars. mehr machte und macht er nicht. Dann sagte man mir ich solle mal den Speicher herausnehmen. Habe ich. dabei sah ich das die Batterie verpolt war. Ich habe sie dann heraussgenommen und gestartet, gleiches Leiden. Habe mittlerweile neuen Bios-Chip eingesetzt, Cpu, Arbeitsspeicher, Festplatte, DVD-Laufwerk und Modem ausgebaut. Es kommt nichtmal ein Piepton. Habe das Bios dann auch nochmal rausgenommen und da ging gar nix, kein Lüfter, keine Laufwerke und keine Powerled. Jetzt glaube ich , das mein Board defekt ist, weiß aber nicht, ob ich es reparieren kann. Was von alle dem könnte denn die Ursache sein?

MfG
Sven
Mitglied: 32371
27.01.2008 um 10:38 Uhr
Statische auf bzw- entladung wahrscheinlich!

Wenn Du dich auflädst, zum Beispiel wenn du mit deiner Hand über irgendwas gestreichelt hast was viele Flusen und Fussel hat zum Beispiel ein Teppich, hast du dich aufgeladen. Statisch.

Wenn du nun an etwas ge-erdetes fasst, z.b. eine Heizung bekommst du einen gewischt.
und dabei entlädst Du dich.

Wenn du nun im geladenen Zustand z.b. dein Mainboard angefasst hast, ist die Wahrscheinlichkeit groß das dieses defekt ist, da sich darauf viele empfindlichen Teile befinden.

Also merke: immer bevor Du ein Computerteil in die Hand nimmst wo direkt auf die Leiterbahnen
gucken bzw. fassen kannst (also jetzt nicht einen Drucker oder so) vorher einmal an die Heizung,
Wasserhahn, Computergehäuse oder... anfassen. (aber bitte nur da, wo blankes Metall also kein Lack ist)

grüße, Mr.Gambler
Bitte warten ..
Ähnliche Inhalte
Windows 10
Laptop Hintergrundbeleuchtung defekt ?
Beitrag von 3 Kommentare

Frage von Spined zum Thema Windows 10

Server-Hardware
IBM X3650 (7979) bootet nicht
Beitrag von 2 Kommentare

Frage von robsen71 zum Thema Server-Hardware

Windows Userverwaltung
Benutzer-Profil von einem W7pro-Laptop zu einem WXhome-Laptop migrieren
Beitrag von 8 Kommentare

Frage von rudeboy zum Thema Windows Userverwaltung

Multimedia
Laptop als Videokamera?
Beitrag von 5 Kommentare

Frage von honeybee zum Thema Multimedia

Neue Wissensbeiträge
MikroTik RouterOS

Mikrotik - Lets Encrypt Zertifikate mit MetaROUTER Instanz auf dem Router erzeugen

Beitrag von 2 Kommentare

Anleitung von colinardo zum Thema MikroTik RouterOS

Sicherheit

Sicherheitslücke in HP-Druckern - Firmware-Updates stehen bereit

Beitrag von

Information von BassFishFox zum Thema Sicherheit

Administrator.de Feedback

Entwicklertagebuch: Die Startseite wurde überarbeitet

Beitrag von 5 Kommentare

Information von admtech zum Thema Administrator.de Feedback

Vmware

VMware Desktopprodukte sind verwundbar

Beitrag von

Information von Penny.Cilin zum Thema Vmware

Heiß diskutierte Inhalte
Visual Studio
Vb.net-Tool zum Erzeugen einer Outlook-E-Mail
Beitrag von 24 Kommentare

Frage von ahstax zum Thema Visual Studio

Windows Netzwerk
Netzwerk Neustrukturierung
Beitrag von 16 Kommentare

Frage von IT-Dreamer zum Thema Windows Netzwerk

Windows Server
RDP macht Server schneller???
Beitrag von 16 Kommentare

Frage von JaniDJ zum Thema Windows Server

Windows 10
Windows 10 dunkler Bildschirm nach Umfallen
Beitrag von 15 Kommentare

Frage von Akcent zum Thema Windows 10