Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Laptop fährt Tag für Tag langsamer hoch, nach Hardware-Change wieder normal

Frage Hardware Notebook & Zubehör

Mitglied: 64320

64320 (Level 1)

19.04.2008 um 12:59 Uhr, 2985 Aufrufe

Hab mal ne Frage...

Hab nen IBM Thinkpad mit XP drauf.

Hab das Betriebssytem mehrfach neu aufgesetzt.

Das Problem ist, nachdem XP neu aufgesetzt wurde, oder die HDD rausgenommen wurde, fährt der PC normal hoch.
Fahre ich den PC an einem Tag zehn Mal hoch und runter, ändert sich auch nichts, läuft ganz normal. Warte ich ein zwei Tage ohne den Laptop zu starten, dann fährt er langsam bis gar nicht mehr hoch. Dann kann ich über F8 im VGA oder abges. Modus starten, spätestens aber nach 3-4 Tagen geht dann nichts mehr (bis zu 60 Min.Hochfahrzeit!). Es ist eben immer nur dann, wenn der Laptop ne Weile stand (z.B. witzigerweise auch immer über Nacht).

Der PC hatte nen def.DIMM-Modul. Das habe ich durch n neues ausgetauscht, bekomme auch bald noch n zweites Neues, damit ich den RAM ausschließen kann. Hab auch noch ne zweite HDD da, aber die zu testen fehlte mir die Zeit, da ich den Laptop auch ab und zu benutzen muss. Werde mir aber die Festplatte am WE jetzt vornehmen.

Wenn ich die Systemzeit unter Windows verändere, fährt der Laptop genauso schnell hoch, daran liegt es eher nicht. Es ist auch unabhhängig ob mit oder ohne Akku, mit oder ohne LAN-Kabel.

Kann das Probl.evtl. der CMOS oder ein anderer Mainboard-Speicher sein? Oder evtl. die MainBoard-Batterie?

Für Tipps bin ich sehr dankbar.

Grüße, Björn
Neuester Wissensbeitrag
Windows 10

Sticky Notes - Autostart unterbinden

Tipp von Pedant zum Thema Windows 10 ...

Ähnliche Inhalte
Server-Hardware
HP DL385 G2, Bildschirm bleibt schwarz, fährt nicht mehr hoch (13)

Frage von comping zum Thema Server-Hardware ...

Windows 7
Windows 7 rechner fährt nicht mehr hoch - bluescreen (10)

Frage von jensgebken zum Thema Windows 7 ...

Festplatten, SSD, Raid
gelöst Software -, Hardware -, Bios Fake Raid (35)

Frage von Winuser zum Thema Festplatten, SSD, Raid ...

Notebook & Zubehör
gelöst Dunkler Schleier auf dem Laptop-Display (6)

Frage von imebro zum Thema Notebook & Zubehör ...

Heiß diskutierte Inhalte
Batch & Shell
gelöst Base64 Decode (Batch,VBS) (26)

Frage von clragon zum Thema Batch & Shell ...

Flatrates
DeutschlandLAN der Telekom - welche internen IPs? (19)

Frage von qualidat zum Thema Flatrates ...