Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Laptop friert ein

Frage Microsoft

Mitglied: MarcoZiebell

MarcoZiebell (Level 1) - Jetzt verbinden

26.09.2008, aktualisiert 08:37 Uhr, 2568 Aufrufe, 1 Kommentar

Guten Tag
ich haben einen Laptop mit Windows XP Prof SP3, Intel Pentium 4 2.8 GHz, 512 MB RAM ,PRISM 802.11g WIrless LAn Adapter, ATI MOBILITY RADEON 9000 IGP
das Systemmodel ist WID2020, wem es was sagt.

Ich habe unter SP3 und SP2 das Problem das mein Laptop ab und zu einfach einfriert und dann garnichts mehr geht, ich kann so lange warten wie ich will, erfängt sich nicht, ich habe ihn gerade Windows neu installiert, aber er tut es trotzdem, ich habe den Windows MEM Test durchlaufen lassen, aber auch der sagt alles ok.

ich habe in der ereignisanzeige keinen Fehler stehen, und ich habe ihn defragmentiert und auf Fehlerhafte Sektoren gesucht,
was kann es noch sein?
Mitglied: VW
26.09.2008 um 08:37 Uhr
Moin,

hast du dir mal z.B. per SpeedFan die CPU-Temperatur angeguckt?
Was sagt der MemTest von z.B. der Ultimate Boot CD oder einer Linux-Distribution (meist kannst du dort statt installieren auch MemTest auswählen)?
SpeedFan zeigt dir auch die Spannungswerte an. Vielleicht stellst du da schon Fehler fest?

MfG,
VW
Bitte warten ..
Ähnliche Inhalte
Notebook & Zubehör
Pi-Top Ein Laptop zum Selbstbauen auf Basis des rasPi (2)

Link von Lochkartenstanzer zum Thema Notebook & Zubehör ...

Hardware
Laptop ins Salzwasser gefallen (20)

Frage von Marcel94 zum Thema Hardware ...

Windows 10
Windows 10-Installation friert ein (4)

Frage von achklein zum Thema Windows 10 ...

Windows Userverwaltung
Benutzer-Profil von einem W7pro-Laptop zu einem WXhome-Laptop migrieren (8)

Frage von rudeboy zum Thema Windows Userverwaltung ...

Heiß diskutierte Inhalte
Verschlüsselung & Zertifikate
gelöst Festplattenverschlüsselung im Ausland (13)

Frage von Nicolaas zum Thema Verschlüsselung & Zertifikate ...

Festplatten, SSD, Raid
gelöst Fehlerhafte Blöcke im RAID 10 (12)

Frage von Kojak-LE zum Thema Festplatten, SSD, Raid ...

Windows Server
gelöst Microsoft-Lizenz CALs und passendes Server-Betriebssystem (12)

Frage von planetIT2016 zum Thema Windows Server ...

Netzwerkgrundlagen
gelöst Cisco SG500 Series LAG hat sich von selbst umgestellt (11)

Frage von Ex0r2k16 zum Thema Netzwerkgrundlagen ...