Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Laptop lässt das Anmelden mit anderem Domänen Benutzer nicht zu

Frage Microsoft Windows Netzwerk

Mitglied: XenonAUT

XenonAUT (Level 1) - Jetzt verbinden

17.04.2012 um 11:08 Uhr, 4896 Aufrufe, 4 Kommentare

Wenn ich mich an einem Laptop (der am Netzt hängt) mit einem alternativen Domänen-Benutzer anmelden will erscheint:
Windows-Sicherheit:
Das angegebene Konto ist nicht vorhanden

Hi @ all!

Ein Laptop (Win7 64bit) hängt in einer Domäne (Server 2003) und funktioniert problemlos.

Wollte mich heute mit einem anderen Benutzer anmelden doch Windows bringt nur folgende Fehlermeldung:

Windows-Sicherheit:
Das angegebene Konto ist nicht vorhanden



Kann es sein, dass der Laptop nur die lokalen Konten überprüft? Wie kann ich das umstellen?

Hoffe ihr könnt mir helfen!

Danke schonmal und schöne Grüße!
Mitglied: ricochico
17.04.2012 um 11:21 Uhr
Hallo,

Zitat von XenonAUT:
Hi @ all!

Ein Laptop (Win7 64bit) hängt in einer Domäne (Server 2003) und funktioniert problemlos.

Wollte mich heute mit einem anderen Benutzer anmelden doch Windows bringt nur folgende Fehlermeldung:

Windows-Sicherheit:
Das angegebene Konto ist nicht vorhanden



Kann es sein, dass der Laptop nur die lokalen Konten überprüft? Wie kann ich das umstellen?

Hoffe ihr könnt mir helfen!

Melde dich mal mit:
Domänenname\Benutzername
Passwort
an.
Geht es dann?

Geht ein Ping auf den DC?

Zeigt dein DNS am Client auf den richtigen DNS Server/DC?
Bitte warten ..
Mitglied: XenonAUT
17.04.2012 um 11:32 Uhr
Hi, danke für die schnelle Antwort!

Habe ich versucht, leider die gleiche Fehlermeldung

Wenn ich mich mit dem Benutzer anmelde, der immer darauf läuft, dann kann ich alles pingen und hab auch Zugriff auf alles in der Domäne.
Bitte warten ..
Mitglied: ricochico
17.04.2012 um 11:48 Uhr
Zitat von XenonAUT:
Hi, danke für die schnelle Antwort!

Habe ich versucht, leider die gleiche Fehlermeldung

Wenn ich mich mit dem Benutzer anmelde, der immer darauf läuft, dann kann ich alles pingen und hab auch Zugriff auf alles in
der Domäne.

Poste mal ein ipconfig /all des Domaincontrollers und ein ipconfig /all des Clients.
Welche Version von Windows 7 ist das?
Bitte warten ..
Mitglied: XenonAUT
17.04.2012 um 11:54 Uhr
Win7 Professional 64bit

Habe die Lösung gefunden:

Anscheinend gibt es bei der Fehlermeldung ein Problem mit den Vertrauenseinstellungen zwischen Domäne und PC. Einfach in den Systemeinstellungen die Domäne rausnehmen und einer Arbeitsgruppe beitreten. PC neustarten. Anmelden und wieder der Domäne beitreten. Neustart dann sollte alles funktionieren.

Danke trotzdem ricochico für die Mühe!
Bitte warten ..
Ähnliche Inhalte
Windows Server
Domänen-Benutzer Anmelde-Überwachung (1)

Frage von PseudoNym zum Thema Windows Server ...

Batch & Shell
gelöst AD: alle Domänen Benutzer - Problem OU CN (2)

Frage von lupolo zum Thema Batch & Shell ...

Windows Server
Fehler bei Remote PowerShell mit einem Domänen-Benutzer (4)

Frage von xcabur zum Thema Windows Server ...

Neue Wissensbeiträge
Google Android

Cyanogenmod alternative Downloadquelle

(2)

Tipp von Lochkartenstanzer zum Thema Google Android ...

Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(5)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Heiß diskutierte Inhalte
Windows 7
gelöst Lokales Adminprofil defekt (25)

Frage von Yannosch zum Thema Windows 7 ...

Server
gelöst Wie erkennen, dass nur deutsche IPs Zugang zu einer Website haben? (22)

Frage von Coreknabe zum Thema Server ...

LAN, WAN, Wireless
gelöst Statische Routen mit ISC-DHCP Server für Android Devices (22)

Frage von terminator zum Thema LAN, WAN, Wireless ...

Exchange Server
gelöst Migration Exchange 2007 zu 2013 - Public Folder teilweise weg (16)

Frage von Andy1987 zum Thema Exchange Server ...