Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Laptop lässt sich nicht mehr mit dem Netzkabel laden !

Frage Hardware Notebook & Zubehör

Mitglied: 102575

102575 (Level 1)

17.09.2011 um 22:19 Uhr, 11985 Aufrufe, 6 Kommentare

Laptop lässt sich nicht mehr mit dem Netzkabel laden !

Hallo zusammen,

ich habe winamp in meinem Laptop ( Dell ) laufen lassen,um einbisschen musik zu hören, aber plötzlich hat sich das Laptop von allein ausgeschaltet .
Fazit : das Laptop lässt sich nicht mehr mit dem Netzteil laden. Das netzteil von dell hat so eine LED-glühbirne, wenn ich die steckdose im Stecker reinstecke leuchtet die kleine Lampe, aber wenn ich den anderen Teil des netzteil im Laptop reinstecke, geht die LED-lampe aus, also ob es zu einem kurzschluß führen würde . die akku ist natürlich nicht im laptop .

hat hier jemand, was das problem sein könnte ?

danke im Voraus
Mitglied: kaiand1
17.09.2011 um 23:09 Uhr
Moin
Es kann das Netzteil Defekt sein, kann aber auch was im Laptop sein.
Du kannst es ja mal mit einen anderen Netzteil Probieren aber Achte auf die Spannung das diese gleich ist.
Der Strom kann etwas abweichen.
Bitte warten ..
Mitglied: 102575
18.09.2011 um 00:58 Uhr
danke sehr für die schnelle Antwort.

ja ich habe es mit sogar 2 anderen netzteile probiert aber vergeblich, sobald ich den netzteil im laptop stecke geht die LED-Lampe aus bei allen netzteile .
Bitte warten ..
Mitglied: wiesi200
18.09.2011 um 07:44 Uhr
Morgen,

dann kann's sein das im Laptop selbst der Kurzschluss drinnen ist.
Irgendwas Besonderes passiert seit dem es nicht mehr funktioniert.
Bitte warten ..
Mitglied: 102575
18.09.2011 um 11:21 Uhr
Morgen,

ja denke ich auch, die Frage ist , ob es eine Lösung dafür gibt. oder was man in diesem Fall unternehmen kann ?
garantie habe ich nicht mehr !
Bitte warten ..
Mitglied: Torsten2010
18.09.2011 um 12:11 Uhr
Hallo,

wenn in der Ladebuchse / Board ein Kurzschluß ist, kann man nicht mehr viel machen.
Board tauschen oder versuchen es zu reparieren. Buchse tauschen / nach löten wie auch immer..

Hatte vor kurzem auch so ein Problem gehabt, allerdings wollte er den Akku nicht mehr laden.

Mit Gruß

Flensi
Bitte warten ..
Mitglied: 102575
18.09.2011 um 12:15 Uhr
Hi Flensi,

also so ist es .... okey danke für die Erklärung .! ich denke ich muss ihn einfach reparieren lassen

Grüße
Bitte warten ..
Ähnliche Inhalte
JavaScript
Image laden, nur wenn noch nicht geladen (1)

Frage von Power-Poler zum Thema JavaScript ...

Viren und Trojaner
gelöst Laden Makroviren eine .exe-Datei? (2)

Frage von FrAmEr zum Thema Viren und Trojaner ...

Windows Userverwaltung
Benutzer-Profil von einem W7pro-Laptop zu einem WXhome-Laptop migrieren (8)

Frage von rudeboy zum Thema Windows Userverwaltung ...

Multimedia
gelöst Laptop als Videokamera? (5)

Frage von honeybee zum Thema Multimedia ...

Neue Wissensbeiträge
Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(2)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Windows 10

Windows 10: Erste Anmeldung Animation deaktivieren

(3)

Anleitung von alemanne21 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Netzwerkprotokolle
gelöst Leiten "dumme" Switches VLAN-Tags mit durch? (26)

Frage von coltseavers zum Thema Netzwerkprotokolle ...

Netzwerkgrundlagen
Kann auf Freigabe nicht Zugreifen (16)

Frage von leon123 zum Thema Netzwerkgrundlagen ...

Windows Server
gelöst Neues KB für W10 1607 und W2K16 wieder mal nicht im WSUS 3.0, hat das noch jemand? (16)

Frage von departure69 zum Thema Windows Server ...

Exchange Server
Apple Mail mit Exchange 2010 verbinden (12)

Frage von DieAzubinne zum Thema Exchange Server ...