Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Laptop hat lange bis er Netzwerk findet

Frage Microsoft Windows Netzwerk

Mitglied: Pheidippides

Pheidippides (Level 1) - Jetzt verbinden

16.01.2012, aktualisiert 18:28 Uhr, 2257 Aufrufe, 5 Kommentare

Hallo zusammen,

An was kann es liegen, wenn ich den Laptop starte und ich mich angemeldet habe, dass er extrem lange hat, bis er sich mit dem Netzwerk verbindet? Das Rädchen dreht und dreht unten rechts, bis er sich mal verbindet. Der Laptop ist noch sehr neu, wurde auch neu aufgesetzt mit Windows 7 64 Bit.

Ob LAN oder WLAN kein unterschied!
Der Netzwerkadapter Treiber ist auf dem neusten Stand.

Das Netzwerk ist eigentlich auch nicht das langsamste!

Gruss Pheidippides
Mitglied: Pheidippides
23.01.2012 um 18:18 Uhr
Hey,

Danke für deinen Input. Habe dass eingestellt. Dennoch geht es immer noch sau lange (ca. 20sec nach dem man angemeldet ist).
Bitte warten ..
Mitglied: BennyM85
23.01.2012 um 19:45 Uhr
Hi,

- welchen Laptop hast du?
- was für eine Internetverbindung?
- nutzen mehrere Rechner den PC?
- war das internet schon immer so langsam?
- hast du einen anderen Browser mal ausprobiert?
- sind die Proxyeinstellungen auf "automatisch" eingestellt?
- was passiert, wenn du deinen Router anpingst. Welche Latenzzeiten erhälst du?
- was passiert, wenn du deinem Rechner eine feste IP gibst und deinen Router als DNS und Gateway bei windows einstellst?


Gruß
Benjamin
Bitte warten ..
Mitglied: Pheidippides
23.01.2012 um 23:24 Uhr
Hallo,

- Ein HP Pavillion dv6-6033ez.

- Cabelcom Anschluss (wie viel weiss ich nicht genau, aber sicherlich nicht der langsamste)

- Also diese Frage verstehe ich nicht ganz! Meinst du Benutzer?

- Das Internet ist nicht das Problem. Sonder das der Laptop so lange hat bis er sich connected.

- Wie im oberen Beitrag beschriebe. Das Problem ist nicht das Surfen. Sondern nach dem Start des Laptops, bis er das Netz findet.

- Kein Proxy im Netz

- Den Router kann ich nicht direkt anpingen. Da eine Fritzbox dahinter steht.
Router (Broadband) - FritzBox - Switch - Clients
Ping an die FritzBox bekomme ich werte von 2-4ms

- Geht ca. gleich lang

Gruss Pheidippides
Bitte warten ..
Mitglied: BennyM85
24.01.2012 um 00:10 Uhr
Hi nochmal

"- Also diese Frage verstehe ich nicht ganz! Meinst du Benutzer?" -> Ups, ich meinte: nutzen mehrere PCs Internet? (anscheinend ja, wenn der Ping zu den Clients auch benannt wird - und dort funktioniert es alles gut...)

Okay danke für die Hinweise.

Für die Konnektivität:
- hast du schon mal das netzwerkkabel ausgetauscht?
- wlan deaktiviert und nur über kabel versucht eine IP zu beziehen?
- steht was brauchbares im Systemlog? / Log auf der Fritzbox?

Ich nehme an das hier hast du schon alles ausprobiert: http://h10025.www1.hp.com/ewfrf/wc/document?docname=c00851526&tmp_t ...

- aktueller Netzwerktreiber von wo bezogen? HP oder direkt Hersteller (http://www.realtek.com/downloads/downloadsView.aspx?Langid=1&PNid=1 ..?

Gruß
Benjamin
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Notebook & Zubehör
Pi-Top Ein Laptop zum Selbstbauen auf Basis des rasPi (1)

Link von Lochkartenstanzer zum Thema Notebook & Zubehör ...

Hardware
Laptop ins Salzwasser gefallen (18)

Frage von Marcel94 zum Thema Hardware ...

Backup
Veeam Endpoint Backup findet SQL Datenbank nicht (1)

Frage von FFSephiroth zum Thema Backup ...

LAN, WAN, Wireless
Access Point (VLAN, Multi-SSID) legt Netzwerk lahm (8)

Frage von humbeldi zum Thema LAN, WAN, Wireless ...

Heiß diskutierte Inhalte
Switche und Hubs
LAG zwischen Cisco SG300 und Dlink DGS1100 herstellen - wie? (15)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Hardware
Lenovo Yoga 500 über angeschlossene USB Tastatur booten (13)

Frage von thomasreischer zum Thema Hardware ...

Viren und Trojaner
Wie werde ich den Mist "fanli90" wieder los? (13)

Frage von Taumel zum Thema Viren und Trojaner ...

CPU, RAM, Mainboards
Hardware Fragen (12)

Frage von xaver-2 zum Thema CPU, RAM, Mainboards ...