Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Am Laptop kein Netzwerklaufwerk mehr bei Akku-Betrieb

Frage Microsoft

Mitglied: GB

GB (Level 1) - Jetzt verbinden

03.12.2008, aktualisiert 04.12.2008, 5211 Aufrufe, 4 Kommentare

Netzlaufwerk verabschiedet sich wenn das Stromkabel abgezogen wird.

Hallo Leute,
hab mal wieder die Nase voll, weil ich heute gleich 3 Probleme hatte, die ich noch nicht lösen konnte.
Vielleicht hat ja von Euch einer einen Tipp. Hier das erste (kleine) Problem:
In einem kleinen LAN sind u.a. 2 relativ neue Acer-Laptops (1xXPprof, 1xVistaBus) als Arbeitsstationen eingebunden. Zum Server ist ein Netzlaufwerk verbunden. Wenn die Stromversorgung über Kabel erfolgt, ist alles OK. Wird das Stromkabel abgezogen ist kein Netzlaufwerk mehr vorhanden. Läßt sich auch nicht anpingen. Die Energieanzeige sagt, dass der Laptop noch über 4 h mit Akku laufen kann und alle lokalen Programme laufen auch.
Wird das Stromkabel wieder angeschlossen, funktioniert wieder Alles. Von der Logic her müßte es ein Problem der Energiespar-Einstellungen sein. Ich finde aber nichts. Muß ich da weiter suchen oder bin ich auf dem Holzweg?
Viele Grüße
GB
Mitglied: brammer
03.12.2008 um 20:30 Uhr
Hallo,

nicht unbedingt in den Energiespar Einstellungen suchen
unter Vista weiß ich es nicht genau aber unter XP gibt es im Gerätemnanager bei den Eigenschaften des Gerätes
die Option "Computer kann Gerät ausschalten um Energie zu sparen". Ist dort vielleicht der Haken gesetzt?

brammer
Bitte warten ..
Mitglied: GB
04.12.2008 um 00:14 Uhr
Hallo brammer,
das ist eine gute Idee. Werde ich morgen gleich ausprobieren.
Danke.
GB
Bitte warten ..
Mitglied: BootBoyVienna
04.12.2008 um 14:01 Uhr
DELL Laptops haben diese Option standardmässig ab Werk gesetzt......
Kann gut sein, dass es bei ACER genau so ist...Bei Dell musstest Du auch im Menü der Netzwerkkarte(War eine eigene Appl.) den Punkt deaktivieren....
Bitte warten ..
Mitglied: GB
04.12.2008 um 19:22 Uhr
Genau das ist es. In der Energieverwaltung des Broadcom NetLink muss "Computer kann Gerät ausschalten, um Energie zu sparen" deaktiviert werden. Danke an Dich und brammer.
Viele Grüße
GB
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Microsoft
Microsoft Surface 4 Pro - häufige "Hänger" im Akku-Betrieb (1)

Frage von DanielMaier zum Thema Microsoft ...

Windows Userverwaltung
Benutzer-Profil von einem W7pro-Laptop zu einem WXhome-Laptop migrieren (8)

Frage von rudeboy zum Thema Windows Userverwaltung ...

Video & Streaming
gelöst Verbindung vom Laptop zum Verstärker über Bluetooth nicht möglich (3)

Frage von imebro zum Thema Video & Streaming ...

Netzwerkmanagement
gelöst Anregungen, kleiner Betrieb, IT-Umgebung (18)

Frage von Unwichtig zum Thema Netzwerkmanagement ...

Heiß diskutierte Inhalte
Google Android
gelöst Android-Handy versehentlich (dauerhaft) gesperrt? (19)

Frage von FA-jka zum Thema Google Android ...

Batch & Shell
gelöst Ordner und Datei Name gleich (BATCH) (12)

Frage von clragon zum Thema Batch & Shell ...

Windows Server
SBS 2011 Standard virtualisieren (11)

Frage von HeinrichM zum Thema Windows Server ...

DSL, VDSL
gelöst DSL 200m verlängern (11)

Frage von Angela44 zum Thema DSL, VDSL ...