Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Laptop startet ( in einer bestimmten Umgebung ) nur im abgesicherten Modus. kein Scherz.

Frage Microsoft

Mitglied: weinreich

weinreich (Level 1) - Jetzt verbinden

10.01.2011 um 09:08 Uhr, 6042 Aufrufe, 28 Kommentare

Guten Morgen, bei diesem Beitrag handelt es sich weder um einen Witz, noch um einen verfrühten Aprilscherz, so unglaublich es auch klingen mag.

Guten Morgen,

wie oben schon erwähnt möchte ich Euch bitten diesen Beitrag ernst zu nehmen, so unglaublich es auch klingen mag.
Als Bereich für mein Problem habe ich mal Windows gewählt, obwohl er besser in die Kategorie "Ungalubliches" gepasst hätte.

Kurzversion : Ein Fujitsu Amilo Notebook, älteres Modell, startet auf dem Grundstück der Tochter nur im abgesicherten Modus, Problem mit der Grafikarte.
Auf dem Grundstück der Mutter ist alles in Ordnung.


Langversion: Eine Bekannte von mir, die leider nicht in meiner Nähe wohnt, hat ein älteres Modell Fujitsu Amilo
komplett neu installiert.... XP mit SP3. Die Installation wurde komplett mit Treibern und ordentlich durchgeführt.

Da das Notebook für die Tochter ist, hat die Tochter das Gerät am nächsten Tag mitgenommen und später ihrer Mutter
am Telefon erzählt es würde nur im abgesicherten Modus starten. Also, Notebook zurück, sicherheitshalber alles nochmal neu installiert, getestet, alles okay.

Das Gerät am nächsten Tag wieder zur Tochter, geht wieder nicht, startet nur im abgesicherter Modus.
Da die Mutter dieses nicht glauben konnte, ist sie dann selbst mal hingefahren. Tatsächlich, Gerät startet nur im abgesicherten Modus.
Es wurden unterschiedliche Steckdosen ausprobiert, es wurde auch probiert das Gerät nur mit Akku zu starten, keine Chance, Amilo startet
nur im abgesicherten Modus.

Gestern ein erneuter, wie ich finde sehr cleverer, Versuch.
Das Notebook schon auf der Hinfahrt zur Tochter im Auto gestartet, alles einwandfrei.
Auf dem Weg in die Garage wurde der Bildschirm schwarz ......

Was ist da los ?

Neuere Notebooks funktionieren übrigens bei der Tochter.
Das wirklich einzigste was mir dazu überhaupt noch einfällt ist, dass in dem Haus irgendetwas strahlt, stört, oder wie auch immer,
und das ältere Modell möglicherweise wegen fehlender oder schlechter Abschirmung anfälliger ist.

Hat irgendjemand von Euch noch ernsthafte Ideen ?

Während ich das jetzt hier geschrieben habe ... fallen mir gerade Telefone ein.. Ob da Telefone stören könnten ?
28 Antworten
Mitglied: Starmanager
10.01.2011 um 10:55 Uhr
Hallo,

probier mal wenn das Wireless im Bios deaktiviert ist ob es dann den Fehler auch macht.

Mit freundlichen Grüßen

Starmanager
Bitte warten ..
Mitglied: utiuti
10.01.2011 um 11:20 Uhr
Mahlzeit,

ein weiterer Tipp:

Geht das Notebook vielleicht bei den ersten Versuchen unterwegs in den Standby Modus ?
Manchmal haben Notebooks Probleme mit dem Aufwachen.

Das der Bildschirm beim einfahren in die Garage schwarz wird, könnte ja auch andere Gründe haben.

Klingt aber alles ein wenig Mysteriös

Gruss Uti
Bitte warten ..
Mitglied: KowaKowalski
10.01.2011 um 11:37 Uhr
Hallo,


Experimentiert ein Nachbar der Tochter vielleicht mit nem Fluxkompensator?
Nimm mal jemanden mit nem Herzschrittmacher mit auf´s Grundstück der Tochter. Wenn der, beim einfahren in die Garage, zu zappeln anfängt sollte sie über einen Verkauf des Grundstücks nachdenken.



Also Nein. Ernsthaft fällt mir nix ein. Außer Wlan und "schlechter Strom" dann nurnoch das dieses betagte Motherboard vom Amilo schon nen geplatzten Kondensator beherbergt welcher sich aber gerade so im Grenzbereich bewegt das er nur durch den Hochfrequenten Starkstromaufzug in Tochters Haus zum aussetzen gebracht wird. .....schon wieder sinniert ;)



Mit freundlichen Grüßen
kowa
Bitte warten ..
Mitglied: weinreich
10.01.2011 um 11:44 Uhr
Danke,

der" Wireless abschalten" Tipp gefällt mir schonmal sehr gut, .. mit einem zufälligen Standby und dem schwarzen Bildschirm kann natürlich auch sein.

Da ich leider direkt keinen Zugriff auf das Notebook habe ( wohne zu weit weg ), meine Bekannte aber hier mitliest und sicherlich
alles probieren wird was ihr an Vorschlägen habt, werden wir dem Phänomen schon irgednwie auf die Schliche kommen.

Ich hatte auch nochmal darum gebeten, sofern es möglich ist, das Notebook beim Nachbarn im Haus testweise zu starten, vielleicht
auch mal nen ganz netter Versuch.

Ich halte Euch auf jeden Fall auf dem Laufenden.
Bitte warten ..
Mitglied: weinreich
10.01.2011 um 11:47 Uhr
ich nehme hier jeden Tipp gerne auf ....

bin schonmal froh dass ihr mir diese Geschichte glaubt.
Bitte warten ..
Mitglied: weinreich
10.01.2011 um 12:23 Uhr
neue Erkenntnisse :

es handelt sich um ein Mehrfamilienhaus, nicht wie urtümlich von mir angenommen um ein einzelnes Haus.

und, das Notebook startet auch in anderen Wohnungen nicht.
Bitte warten ..
Mitglied: Gabi-Babsy
10.01.2011 um 12:23 Uhr
Das ist unglaublich aber leider wahr - den Tipp mit dem W-LAN ausschalten werde ich gleich mal in die Tat umsetzen.

Bei mir zu hause funktioniert das Teil ohne Probleme.
Bitte warten ..
Mitglied: Gabi-Babsy
10.01.2011 um 12:27 Uhr
ach übrigens ein Freund von mir mit Herzschrittmacher war auch letztens bei meiner Tochter zu Besuch dem gehts heute noch gut - also schlechter Tipp gewesen.
Bitte warten ..
Mitglied: Gabi-Babsy
10.01.2011 um 12:32 Uhr
Vielleicht auch noch wichtig zu wissen - das in dem Haus meiner Tochter kein Aufzug installiert ist - und auch keine Sat-Schüsseln vorhanden sind
Bitte warten ..
Mitglied: MarkusMohr
10.01.2011 um 12:48 Uhr
Hey,

RTL 2 - X-Factor!!!!

Zum Problem: Also im abgesicherten Modus kann er aber gestartet werden? Welche meldung kommt denn wenn er normal gestartet wird?? BSOD oder oder oder???

Denke das wir keine Infos über die Umgebung brauchen. Gehe nicht davon aus das dies der Grund ist!! Außer ihre Tochter wohnt in einem Iglu bei -40° C....

MEIN VORSCHLAG: Dann mal eine Linux Live CD einlegen wenn er dann angeht hat es nix mit der Umgebung zu tun!

lg
Bitte warten ..
Mitglied: weinreich
10.01.2011 um 14:29 Uhr
Also,

wenn Wlan aus ist, startet das Notebook fehlerfrei. ( war also ein Top Tipp )
wird dann Wlan eingeschaltet, gibt es einen kurzen Bluescreen, danach startet das Gerät im abgesichertern Modus neu.

Witzig ist jetzt auch noch, dass es direkt vor dem Haus auch nicht geht,..... erst dann wieder, wenn man sich einige zig Meter von dem Haus
entfernt hat.

so, und nu ? lach ....
Bitte warten ..
Mitglied: weinreich
10.01.2011 um 14:31 Uhr
Ich muss das gerade hier nochmal schreiben, weil meine erste Antwort mit Zitat aus irgendeinem Grund weiter oben einsortiert wurde. Sorry.


Also,

wenn Wlan aus ist, startet das Notebook fehlerfrei. ( war also ein Top Tipp )
wird dann Wlan eingeschaltet, gibt es einen kurzen Bluescreen, danach startet das Gerät im abgesichertern Modus neu.

Witzig ist jetzt auch noch, dass es direkt vor dem Haus auch nicht geht,..... erst dann wieder, wenn man sich einige zig Meter von dem Haus
entfernt hat.

so, und nu ? lach ....
Bitte warten ..
Mitglied: MarkusMohr
10.01.2011 um 14:56 Uhr
Du musst mal davon wegkommen mit deiner Umgebung!!!!

dann den laptop mal mit F8 starten und dort die Einstellung bei Systemfehler kein automatischer neustart oder so....

und dann das ganze nochmal zum Bluescreen provozieren und uns mitteilen was das problem ist!
danke
Bitte warten ..
Mitglied: Gabi-Babsy
10.01.2011 um 16:12 Uhr
so habe den Bluescreen ausgelesen

IROL_NOT_LESS_OR_EQUAL

Technische Information

*** STOP: OxOOOOOOOA (OxO17F0304), OxOOOOOOO2, OxOOOOOOOO, Ox804D9B64

Habe mir jetzt nicht die Mühe gemacht den ganzen Text zu kopieren, weil da steht nur drin wenn das Problem weiterhin besteht.......................................................

so ich hoffe da kann jetzt jemand was mit anfangen
Bitte warten ..
Mitglied: MarkusMohr
10.01.2011 um 16:27 Uhr
mhhhhh....

Denke es ist ein Treiberproblem...hatte allerdings schonmal den fall das es bei diesem BSOD der Speicher war

EDIT: Ox804D9B64 -> dies ist die Adresse welche versucht hat, auf den Speicherbereich zuzugreifen


Gehe von einem Problem mit deinem Wlan Treiber aus!
Also im abgesicherten Modus rein, Systemsteuerung->System-> Geräte Manager-> Wlan Treiber deinstallieren! Neustarten!!
Bitte warten ..
Mitglied: weinreich
10.01.2011 um 18:20 Uhr
Treiberproblem ist zu einfach .... dann würde es ja nicht mal gehen und mal nicht gehen ... abhängig von der Umgebung ...

also Sinn sollte es schon machen.
Bitte warten ..
Mitglied: weinreich
10.01.2011 um 18:23 Uhr
und wir sind wohl auch nicht alleine .....

http://www.computerhilfen.de/hilfen-4-328464-0.html
Bitte warten ..
Mitglied: 60730
10.01.2011 um 20:21 Uhr
moin,
Zitat von Gabi-Babsy:
so habe den Bluescreen ausgelesen

IROL_NOT_LESS_OR_EQUAL
so ich hoffe da kann jetzt jemand was mit anfangen

mit etwas Phantasie...zu dem Thema gibts / gabs einen ganzen Sack Prüfungsfragen, das sollte man doch immer noch erkennen...
  • irql not less or equal

Treiberproblem...

....das sehr wahrscheinlich mit dem Wlan zusammenhängt und erst dann aktiv wird, wenn das Wlan angefunkt wird.
Und wegen dem Witzig vor dem Haus - was glaubt Ihr denn würden diese Wardriver machen, wenn das Haus eine natürliche Grenze wäre?

Und keiner hat je gesagt IT wäre einfach, das denken nur manche.


  • Treiber & Firmware aktualisieren oder ganz hart einen USB WLan Stick besorgen, wenns anders nicht geht.

Gruß
Bitte warten ..
Mitglied: Gabi-Babsy
11.01.2011 um 00:17 Uhr
Hallo Leute,

das mit dem Treiberproblem kann ich nicht ganz glauben - weil 50 Meter weiter funktioniert das Laptop noch einwandfrei über WLAN - haben es bei einem Freund der in der Nachbarschaft meiner Tochter wohnt ausprobiert und bei mir zu hause funktioniert der Laptop ja auch mit WLAN einwandfrei - aber wie ihr auch gesehen habt bin ich nicht alleine mit dem Problem - so und nun hätte ich gerne mal Prov. Lösungen.

Habe inzwischen den Treiber der von der CD installiert wurde gelöscht und einen aktuellen Treiber geladen aber das gleiche Spiel geht von vorne los.
Es muss doch möglich sein das Teil über WLAN anzumelden und das erordentlich hochfährt - denn andere geteste Laptops / Netbooks gehts ja auch.

So nun seit ihr Spezialisten wieder dran - Treiberproblem ist es offensichtlich nicht
Bitte warten ..
Mitglied: MarkusMohr
11.01.2011 um 09:25 Uhr
Du scheinst doch der Spezialist zu sein wenn du nicht das tust was man dir sagt!!!

Habe das geschrieben:
Gehe von einem Problem mit deinem Wlan Treiber aus!
Also im abgesicherten Modus rein, Systemsteuerung->System-> Geräte Manager-> Wlan Treiber deinstallieren! Neustarten!!

Was passiert wenn du das machst fährt der Rechner immer noch mit Bluescreen hoch???
Bitte warten ..
Mitglied: weinreich
11.01.2011 um 09:35 Uhr
Markus, erklär bitte mal den Sinn dieser Aktion.

Wenn ich den Treiber rausnehme kommt natürlich kein Bluescreen mehr,..... ich hab ja auch kein Wlan mehr,.....also was soll das bringen ?

Komm mal von dem Treiber weg, 50 Meter weiter geht das Notebook doch.
Bitte warten ..
Mitglied: MarkusMohr
11.01.2011 um 09:44 Uhr
Hey weinreich

Weil so für mich fest steht das es daran liegt...das ist der sinn!
Aber wenn du auf Lösungen der spirituellen Seite aus bist kann ich dir nicht helfen bin Informatiker und arbeite mit Maus und Tastatur und nicht mit einer Wünschelrute!

Tut mir leid musst du auf ideen anderer User warten!

Wünsch dir auf jeden Fall Viel Glück weinreich
Bitte warten ..
Mitglied: 60730
11.01.2011 um 09:44 Uhr
Zitat von weinreich:
Komm mal von dem Treiber weg, 50 Meter weiter geht das Notebook doch.

rtfm
Bitte warten ..
Mitglied: weinreich
11.01.2011 um 09:55 Uhr
Markus,...es ist schön dass Du Informatiker bist, Du musst Dich hier aber nicht rechtfertigen.
ich sag ja auch nicht was ich von Beruf bin

Noch schöner wäre es wenn Du sachlich argumentieren könntest.

1.) Okay,... es ist ein Treiberproblem.
Wie ist Dein Lösungsvorschlag ?

2.) im Nachbarhaus gibt es keine Probleme.
Warum nicht ? arbeitet der Treiber dort anders ? warum ?
Bitte warten ..
Mitglied: MarkusMohr
11.01.2011 um 10:13 Uhr
>Noch schöner wäre es wenn Du sachlich argumentieren könntest.
1.) Okay,... es ist ein Treiberproblem.
Wie ist Dein Lösungsvorschlag ?

2.) im Nachbarhaus gibt es keine Probleme.
Warum nicht ? arbeitet der Treiber dort anders ? warum ?

Ok.
1.)Wir wissen jetzt das der Wlan-TREIBER zum Bluescreen geführt hat! Mit Hilfe eines Wlan-Sticks(wie Timo Beil schon geschrieben hat) könnten wir herausfinden ob die wlankarte in deinem Laptop schuld ist oder der Router oder sonst irgendwas!! Weil wenn es mit dem Wlan-Stick alles funktioniert wissen wir das deine WLAN-Karte im Laptop der Schuldige ist oder??( ich weiß das du jetzt mit dem Argument kommst das es vor der tür funktioniert ! )

Zu2.) kann ich dir leider nichts sagen. Will dir nix unterstellen, aber könnte sowas erst glauben wenn ich es mit eigenen Augen gesehen hätte. Sorry!
Bitte warten ..
Mitglied: weinreich
11.01.2011 um 10:27 Uhr
okay Markus, jetzt kommen wir auf einen guten Level, Danke

zu 2.) ja,...ich wollte es erst selbst nicht glauben.

zu 1.) der Stick wird nachher gekauft, Ergebnis kriegst du.
Ich vermute allerdings dass es funktionieren wird, da aktuell auch andere Laptops testweise an dem Router, in diesem Fall
sogar eine Fitzbox, funktionieren.

Tendenziell vermute ich ein schlecht abgeschirmtes WLAN Modul von Fujitsu....
schade dass ich nicht messen kann was da in der Luft ist ....

und wie oben schonmal erwähnt gibt es wohl dieses Phänomen doch öfter, allerdings auch ohne Lösung.
http://www.computerhilfen.de/hilfen-4-328464-0.html
Bitte warten ..
Mitglied: weinreich
12.01.2011 um 17:50 Uhr
So,...vielen Dank an alle.

Problem mit einem USB Stick gelöst .... war auch der beste Tipp,......wenngleich wir nie erfahren werden
warum es anders nicht ging.
Bitte warten ..
Mitglied: 60730
12.01.2011 um 17:58 Uhr
Salü,

schade dass ich nicht messen kann was da in der Luft ist ....
naja nimm dir halt mal das laperltopf mit InSIDDER und schau, was an den Orten, wo der "geblautschirmt" hat(te) so passiert.

Mein Tipp wäre ja eine Highend Garagentorsteuerung oder eine nette Alarmanlage...

Gruß
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Windows 7
gelöst Laptop Startet nach Windows7 Logo Neu (5)

Frage von Sturme zum Thema Windows 7 ...

Ubuntu
Kerio Mailserver Startet nicht (5)

Frage von Patrick2017 zum Thema Ubuntu ...

Grafikkarten & Monitore
Tonprobleme bei Fernseher mit angeschlossenem Laptop über HDMI (11)

Frage von Y3shix zum Thema Grafikkarten & Monitore ...

Heiß diskutierte Inhalte
Windows Userverwaltung
Ausgeschiedene Mitarbeiter im Unternehmen - was tun mit den AD Konten? (22)

Frage von patz223 zum Thema Windows Userverwaltung ...

Viren und Trojaner
Aufgepasst: Neue Ransomware Goldeneye verbreitet sich rasant (20)

Link von Penny.Cilin zum Thema Viren und Trojaner ...

LAN, WAN, Wireless
FritzBox, zwei Server, verschiedene Netze (19)

Frage von DavidGl zum Thema LAN, WAN, Wireless ...

Windows Netzwerk
Windows 10 RDP geht nicht (18)

Frage von Fiasko zum Thema Windows Netzwerk ...