Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Laptop startet nicht mehr ohne Netzteil

Frage Hardware

Mitglied: tobi83

tobi83 (Level 1) - Jetzt verbinden

30.08.2010 um 21:20 Uhr, 6881 Aufrufe, 3 Kommentare

Hi,

ich habe hier ein kleines Problem mit meinem Laptop. Wenn das Netzteil angeschlossen ist, ist alles gar kein Problem. Doch sobald ich das Netzteil nicht angestckt habe und möchte den Laptop dann starten geht nichts, dann blinckt nur die LadeLED zwei mal kurz auf. Wenn ich den Laptop aber über Netzteil starte und es dann entferne läuft der Laptop auch weiter.

Hat jemand ne Idee was das sein könnte?

Danke schon mal
Mitglied: DerWoWusste
30.08.2010 um 21:27 Uhr
Moin.
Vermutlich ist der Akku defekt, war bei einem Bekannten genau so zu beobachten.
Bitte warten ..
Mitglied: xluki29x
31.08.2010 um 07:34 Uhr
HI,

also wenn der Leptop schon ein paar Jahre alt ist, Ist es zu 90 % der Akku, weil der Akku ja auch alt wird =).

Einfach neue bestellen.

gruss

Luki
Bitte warten ..
Mitglied: Belearas
01.09.2010 um 00:01 Uhr
Beim neuen gleich darauf achten das dieser nicht überfüllt am Stecker hängt, man sollte eine Batterie nur dann aufladen wenn diese
auch leer ist. Und dann auch nicht länger als die vorgeschrieben Zeiten, bei einen Notebook in der regel 2-3 Stunden.

Ist beim Handy auch das selbe.

Als vergleich, ich achte darauf bei meinen Handy, nach 1 Jahr und sehr viel betrieb hält der Akku immer noch 2-3 Tage
Bei meinen Kollegen der nicht darauf achtet, auch 1 Jahr alt nurmehr einen halben Tag, ich Telefoniere aber mehr, und
habe auch 24std. eine Interent verbindung.

lG
Bitte warten ..
Ähnliche Inhalte
CPU, RAM, Mainboards
gelöst Seltsames Verhalten vom Netzteil (14)

Frage von FFSephiroth zum Thema CPU, RAM, Mainboards ...

CPU, RAM, Mainboards
ATX Mainboard an EPS Netzteil (6)

Frage von Mejestic12 zum Thema CPU, RAM, Mainboards ...

Windows 10
gelöst Laptop Hintergrundbeleuchtung defekt ? (3)

Frage von Spined zum Thema Windows 10 ...

Server-Hardware
gelöst Netzteil Watt Power herausfinden (6)

Frage von M.Marz zum Thema Server-Hardware ...

Neue Wissensbeiträge
Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(3)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Windows 10

Windows 10: Erste Anmeldung Animation deaktivieren

(3)

Anleitung von alemanne21 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Netzwerkgrundlagen
Kann auf Freigabe nicht Zugreifen (19)

Frage von leon123 zum Thema Netzwerkgrundlagen ...

Windows Server
gelöst Neues KB für W10 1607 und W2K16 wieder mal nicht im WSUS 3.0, hat das noch jemand? (16)

Frage von departure69 zum Thema Windows Server ...

Windows Server
DC virtualisieren + wie sichern (SingleDC-Environment) (12)

Frage von KMUlife zum Thema Windows Server ...

Festplatten, SSD, Raid
RAID Controller mit Trim-Funktion, wie ermitteln (11)

Frage von pixel24 zum Thema Festplatten, SSD, Raid ...