Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Laptop startet nicht mehr ohne Netzteil

Frage Hardware

Mitglied: tobi83

tobi83 (Level 1) - Jetzt verbinden

30.08.2010 um 21:20 Uhr, 6816 Aufrufe, 3 Kommentare

Hi,

ich habe hier ein kleines Problem mit meinem Laptop. Wenn das Netzteil angeschlossen ist, ist alles gar kein Problem. Doch sobald ich das Netzteil nicht angestckt habe und möchte den Laptop dann starten geht nichts, dann blinckt nur die LadeLED zwei mal kurz auf. Wenn ich den Laptop aber über Netzteil starte und es dann entferne läuft der Laptop auch weiter.

Hat jemand ne Idee was das sein könnte?

Danke schon mal
Mitglied: DerWoWusste
30.08.2010 um 21:27 Uhr
Moin.
Vermutlich ist der Akku defekt, war bei einem Bekannten genau so zu beobachten.
Bitte warten ..
Mitglied: xluki29x
31.08.2010 um 07:34 Uhr
HI,

also wenn der Leptop schon ein paar Jahre alt ist, Ist es zu 90 % der Akku, weil der Akku ja auch alt wird =).

Einfach neue bestellen.

gruss

Luki
Bitte warten ..
Mitglied: Belearas
01.09.2010 um 00:01 Uhr
Beim neuen gleich darauf achten das dieser nicht überfüllt am Stecker hängt, man sollte eine Batterie nur dann aufladen wenn diese
auch leer ist. Und dann auch nicht länger als die vorgeschrieben Zeiten, bei einen Notebook in der regel 2-3 Stunden.

Ist beim Handy auch das selbe.

Als vergleich, ich achte darauf bei meinen Handy, nach 1 Jahr und sehr viel betrieb hält der Akku immer noch 2-3 Tage
Bei meinen Kollegen der nicht darauf achtet, auch 1 Jahr alt nurmehr einen halben Tag, ich Telefoniere aber mehr, und
habe auch 24std. eine Interent verbindung.

lG
Bitte warten ..
Ähnliche Inhalte
Multimedia & Zubehör
Laptop per HDMI an TV - einer geht, einer nicht (10)

Frage von dreizehneinhalb zum Thema Multimedia & Zubehör ...

Peripheriegeräte
PowerChute Business Edition startet das Script nicht (11)

Frage von merome zum Thema Peripheriegeräte ...

Notebook & Zubehör
Unreparierbar: Surface Laptop fällt bei iFixit durch (13)

Link von Lochkartenstanzer zum Thema Notebook & Zubehör ...

Windows 10
Asus X54C startet neu statt sich auszuschalten (2)

Frage von achklein zum Thema Windows 10 ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
Windows Update
MS: Update-Server-Adressen OHNE Wildcards (16)

Frage von mrserious73 zum Thema Windows Update ...

Viren und Trojaner
Ransomware .nm4 (11)

Frage von Zyklo92 zum Thema Viren und Trojaner ...

Microsoft Office
+1.000 Ordner in Outlook: Wie besser? (11)

Frage von Matsushita zum Thema Microsoft Office ...