Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Laptop startet nicht, kein Lüfter, keine HDD, nur kurzes blinken der Power LED

Frage Hardware

Mitglied: WINFO2105

WINFO2105 (Level 1) - Jetzt verbinden

22.10.2010 um 20:58 Uhr, 17728 Aufrufe, 5 Kommentare

Hi,
und zwar habe ich einen Laptop. Dieser Startet nicht mehr und das nach dem er für eine gewisse Zeit (ca. eine halbe bis Stunde) auf dem Bett stand.
Folgende Symptome treffen zur Zeit auf den Laptop zu:
-Bildschirm bleibt schwarz
-keine Piep-Töne
-kein Lüfter dreht sich
-Power LED leuchtet kurz auf nachdem Power Knopf gedrückt gehalten wird

Ich vermute das die CPU sich verabschiedet hat. Höchstwahrscheinlich durch überhitzung, dadurch das er auf dem Bett stand und die Lüftungsschlitze von unten blockiert waren. Netzteil defekt kann ich ausschließen, da am Ende die verlangten 19V ankommen und der Laptop auch lädt.

Was meint die ihr dazu?


MFG
Mitglied: FalconTR
22.10.2010 um 21:01 Uhr
Klingt nach einer richtigen Vermutung.
Bett inkl. Bettdecke und Notebook drauf funktioniert meist nicht lange...

Aber was immer ein versuch wert ist, Akku raus, mal ne Nacht stehen lassen und dann nochmal versuchen...

Gruß
FalconTR
Bitte warten ..
Mitglied: WINFO2105
22.10.2010 um 21:10 Uhr
Den Akku hatte ich schon draussen. Zwar keine Nacht aber sicher ne halbe Stunde.
Was mir gerade noch aufgefallen ist, dass der Lüfter genau an der Seite wo die CPU sitzt leichte verfärbungen an der Alu-Blende aufweist. Was den Verdacht eigentlich noch mehr bestätigt.
Nun wäre angebracht vllt. erst einmal herauszubekommen ob das Board noch richtig geht. Nich das ein neuer CPU gekauft wird und das Board ebenfalls einen wegbekommen hat.

Gruß
Bitte warten ..
Mitglied: 90776
22.10.2010 um 22:20 Uhr
hallo

also ich würd das ding mal aufschrauben und die CPU ansehen... evt noch das motherboard oder sonstige teile

denn ich glaube nicht das es sich lohnt wenn sich das motherboard verabschiedet hat noch irgend was zu versuchen....

Grüsse
Switcher

PS: ein Bekannter von mir hat mal nen burntest (glaub everest) gemacht und das ding auf der bettdecke gehabt... am ende war der Prozessor mit dem Sockel "verschweisst" und das Display wellig xD
Bitte warten ..
Mitglied: WINFO2105
22.10.2010 um 22:30 Uhr
Aufgeschraubt hab ich schon, ansonsten würde ich nicht sehen das die Alu-Blende vom Kühler sich verfärbt hat.
Der CPU sieht eigentlich ganz normal aus und das Board auch. Riecht auch nicht verschmorrt oder ähnliches.
Das ist halt die große Frage ob das Board einen mit abbekommen hat, oder vllt. nur das Board und nicht mal die CPU!?
Werd mal sehen ob ich einen kompatiblen CPU bekomme. Anders kann ich das ja nicht Testen.

Gruß
Bitte warten ..
Mitglied: mrtux
23.10.2010 um 02:22 Uhr
Hi !

Ich würde spasseshalber mal noch die CMOS Batterie abziehen bzw. loslöten....Auf fünf Minuten mehr oder weniger kommt es ja jetzt auch nicht mehr an....Und ja, natürlich könnte auch das Mainboard (Spannungsregler der CPU oder auch der Grafikcontroller) hinüber sein...Du könntest mal die Spannungen auf dem Board messen, (wenn Du hast) ein Oszi (oder eine Logic-Probe) nehmen und schauen, ob überhaupt noch ein Bustakt vorhanden ist...Die üblichen Vorgehensweisen halt...

mrtux
Bitte warten ..
Ähnliche Inhalte
CPU, RAM, Mainboards
Corsair RGB LED Lüfter laut (2)

Frage von uridium69 zum Thema CPU, RAM, Mainboards ...

Router & Routing
LEDs bei APU2C4 mit PFSense (4)

Frage von StefanKittel zum Thema Router & Routing ...

Notebook & Zubehör
gelöst ASUS Laptop mit 24GB SSD und 1TB HDD (9)

Frage von Markowitsch zum Thema Notebook & Zubehör ...

CPU, RAM, Mainboards
CPU Lüfter von CPU entfernen (6)

Frage von uridium69 zum Thema CPU, RAM, Mainboards ...

Neue Wissensbeiträge
Linux Netzwerk

Ping und das einstellbare Bytepattern

Erfahrungsbericht von LordGurke zum Thema Linux Netzwerk ...

Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(3)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Heiß diskutierte Inhalte
SAN, NAS, DAS
MSA 2050 RAID Konfig (24)

Frage von Leo-le zum Thema SAN, NAS, DAS ...

Netzwerkmanagement
Windows Server 2008 R2: "netsh reset" nicht verfügbar? (10)

Frage von RickTucker zum Thema Netzwerkmanagement ...

Netzwerkmanagement
Suche eine Software für Cloudverwaltung (6)

Frage von tsunami zum Thema Netzwerkmanagement ...

Google Android
Musik Wiedergabe am PC mit Smartphone über Bluetooth steuern (5)

Frage von justlukas zum Thema Google Android ...