Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Laufwerk welches als Ordner eingebunden ist verschwindet unter Server 2008 R2

Frage Microsoft Windows Server

Mitglied: taipan1005

taipan1005 (Level 1) - Jetzt verbinden

16.04.2014 um 13:21 Uhr, 1211 Aufrufe

Hallo

ich hoffe ich bin mit meiner Frage hier richtig.

Server 2008 R2 als Domaincontroler der auf einem VM-WareESXI5.1
Client W7 64 Prof
Eine Festplatte habe ich auf dem Server unter Computerverwaltung Datenträgerverwaltung als Pfad eingebunden. Dieser Pfad wiederum liegt auf einem Freigegebenen Laufwerk. Melde ich mich als Admin oder als Benutzer der Gruppe Administratoren auf einem Client oder auf dem Server an, habe ich bisher keine Probleme feststellen können.

Bei normalen Benutzern verschwindet der Ordner des eingebundene Laufwerks. Das merkwürdige dabei ist, die Benutzer sehen den Ordner, können darauf zugreifen und ein par Minuten später ist der Ordner weg. Wieder ein Par Minuten Später ist er wieder da. Ein Anderer Benutzer kann zur gleichen Zeit darauf zugreifen und umgekehrt. Im Ereignisprotokoll konnte ich bisher nichts finden oder ich suche an der falschen stelle. Google war bisher auch nicht hilfreich da mir wohl die richtigen Suchbegriffe fehlen.

Vielen Dank und viele Grüße aus Berlin
Ähnliche Inhalte
Heiß diskutierte Inhalte
Router & Routing
Tipps für Router (ca. 100 clients, VPN) (18)

Frage von oel-auge zum Thema Router & Routing ...

TK-Netze & Geräte
gelöst Convert von TAPI auf CAPI gesucht (13)

Frage von StefanKittel zum Thema TK-Netze & Geräte ...