Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

auf Laufwerke vom NAS von WD kann nicht zugegriffen werden

Frage Microsoft

Mitglied: wachsi08

wachsi08 (Level 1) - Jetzt verbinden

08.05.2009, aktualisiert 23.07.2009, 8794 Aufrufe, 5 Kommentare

Auf mein NAS kann nicht jeder Rechner im Netzwerkzugreifen

Hi @ll

auf mein NAS kein ein Rechner nicht zugreifen und ich weiss nicht warum das so ist,
ich erhalte folgende Fehlermeldung siehe Bild

c55c3e2448697aeaa361d9c68f913a7b-rfgff - Klicke auf das Bild, um es zu vergrößern

Könnt ihr mir sagen wir ich das Problem lösen kann.

ich habe den letzten Beitrag noch etwas erweitert und mit neuen Infos gefüttert
Mitglied: mrtux
08.05.2009 um 07:15 Uhr
Hi !

Zitat von wachsi08:
auf mein NAS kein ein Rechner nicht zugreifen und ich weiss nicht
warum das so ist,

Diesmal hat es nur 0.0245 Sekunden gedauert. ### kopfschüttel ###

Könnt ihr mir sagen wir ich das Problem lösen kann.

Ich hab Dir doch gerade geschrieben, dass Du dich entspannen sollst ! Warum hörst Du nicht auf mich ? Ich mein es doch nur gut mit Dir ! Wenn Dir Herztropfen nicht helfen, dann probier Baldrian oder Johanniskraut !

Solche Fehlermeldungen kommen immer dann, wenn entweder jemand absolut ahnungsfrei herumfummelt oder fürs Einrichten nur 24 Milisekunden aufgewendet hat, so wie Du bei Deinem Geschribbsl.

mrtux
Bitte warten ..
Mitglied: xm-bit
08.05.2009 um 07:59 Uhr
Hi,

wie greifst du denn auf dein NAS zu??

Per Namen oder per IP??

Was steht in deinem Event-Log??

mfg
Sascha
Bitte warten ..
Mitglied: aeroPLAN
08.05.2009 um 09:00 Uhr
Wie hast du deinen NAS konfiguriert? Wer ist in deinem Ntzwerk für WINS-Anfragen verantwortlich? Es ist todessicher,wenn du ene Statische IP vergibst und dann auf NAS per IP zugreifst \\192.168.0.IP\.
Bei dir werden zur Zeit einfach die Namen im Netzwerk nicht aufgelöst.
Bitte warten ..
Mitglied: Chris85
08.05.2009 um 10:49 Uhr
Hi

Du kannst auch mal in den Eigenschaften deiner Netzwerkverbindung überprüfen ob vor "Client für Microsoft-Netzwerke" der Haken gesetzt ist. Das war bei mir schonmal der Fehler.

Ist das NAS mit seiner IP-Adresse im gleichen Subnetz?

Wenn NICHT, dann ÄNDERN!

Du greifst anscheinend mit dem Hostnamen und nicht per IP zu. Versuch es auch mal über die IP-Adresse z.B.:
\\ [IP des NAS] \ [Freigabe] (natürlich ohne Leerzeichen)

Viel Glück
Bitte warten ..
Mitglied: wachsi08
15.05.2009 um 06:39 Uhr
Guten Morgen,

ich werde erstmal eure guten Tips ausprobieren.

Ich greife auf das NAS per IP zu und ich habe demzufolge die gleiche Subnetm. wie alle anderen Clients im Netzwerk.

Das NAS befindet sich in einer WIN2003 Server Umgebung und alle angschlossenen Clients haben ein WINXP (TOP BS )installiert. Von 20 Clients greifen ca. 10 auf das NAS zu und wie gesagt bei 9 funktioniert die eingerichtete Verbindung perfekt und beim 1 kommt die o.g. Fehlermeldung.

Danke für eure Tips und ich meld mich ob es geklappt hat.
Bitte warten ..
Ähnliche Inhalte
SAN, NAS, DAS
NAS Systeme mit integriertem RDX Laufwerk(en) (4)

Link von Dobby zum Thema SAN, NAS, DAS ...

Netzwerke
Windows 10 Auf WDMYCLOUD kann nicht zugegriffen werden (3)

Frage von Mirko79 zum Thema Netzwerke ...

SAN, NAS, DAS
NAS für zu Hause (16)

Frage von HansWerner1 zum Thema SAN, NAS, DAS ...

Neue Wissensbeiträge
Mac OS X

Apple hat macOS High Sierra veröffentlicht

(3)

Information von Frank zum Thema Mac OS X ...

Viren und Trojaner

Ransomware or Wiper? RedBoot Encrypts Files but also Modifies Partition Table

(4)

Information von BassFishFox zum Thema Viren und Trojaner ...

Notebook & Zubehör

WOL bei HP Notebooks

(8)

Erfahrungsbericht von Henere zum Thema Notebook & Zubehör ...

Heiß diskutierte Inhalte
Windows 10
gelöst Netzwerkkarte schaltet sich erst nach dem Logon ein (24)

Frage von DerWoWusste zum Thema Windows 10 ...

Windows Server
Seit IP Umstellung DC DNS Fehler (23)

Frage von Yaimael zum Thema Windows Server ...

Grafik
gelöst CAD Arbeitsplätze (17)

Frage von Diddi93 zum Thema Grafik ...

Weiterbildung
gelöst Fest angestellter Admin oder Systemhaus Admin mit Kundenbetreuung? (16)

Frage von Voiper zum Thema Weiterbildung ...