Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Laufwerkfreigabe in einer Workgroup

Frage Microsoft Windows 7

Mitglied: teddych

teddych (Level 1) - Jetzt verbinden

14.10.2014 um 14:46 Uhr, 790 Aufrufe, 1 Kommentar

Bisherige Ausgangslage, die noch funktioniert hatte:
Workgroup mit drei PCs, zwei davon Windows XP und einer Windows 7. Auf einem XP-PC war ein Laufwerk für die anderen beiden PCs freigegeben mit dem einzigen User des PCs konnte man über das Netzwerk darauf zugreifen.

Neu wurden die beiden Windwos XP PCs durch Windows 7 PCs ersetzt. Auch die Laufwerkfreigabe sollte wieder hergestellt werden. Nur bekomme ich das nicht hin, dass ich mich anmelden kann. Ich sehe zwar das Netzlaufwerk, wenn ich auf einem anderen PC aber dieses Netzlaufwerk öffnen möchte muss ich ein Domänen-user/passwort eingeben des eigenen PCs. Auf allen PCs sind jedoch unterschiedliche User eingerichtet (nur die, die auch auf den Maschinen arbeiten müssen).

Wie kann ich dem Windows 7 beibringen, dass ich die Netzfreigabe mit den eigenen Usern machen möchte?

Danke und Gruss
Teddy
Mitglied: DerWoWusste
14.10.2014 um 14:49 Uhr
Hi.

Gib ein
Username: ZielPC\Kontoname
In dieser Form mit Backslash geht's.
Bitte warten ..
Ähnliche Inhalte
Windows Server
Hyper-V verschieben (11)

Frage von manu90 zum Thema Windows Server ...

Windows 8
gelöst Datenverlust nach Änderung der Domäne (20)

Frage von Marc246 zum Thema Windows 8 ...

Neue Wissensbeiträge
Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Windows 10

Windows 10: Erste Anmeldung Animation deaktivieren

(3)

Anleitung von alemanne21 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Verschlüsselung & Zertifikate
gelöst SSL Zertifikat für HTTPS (34)

Frage von Hendrik2586 zum Thema Verschlüsselung & Zertifikate ...

Grafikkarten & Monitore
24" oder 27" mit Full HD oder doch mehr Auflösung? (22)

Frage von brutzler zum Thema Grafikkarten & Monitore ...

Router & Routing
gelöst Linksys wrt1200ac v2 mit dd-wrt: keine vlan-einstellungen im GUI (15)

Frage von Pixi123 zum Thema Router & Routing ...