Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Laufwerkmappings gehen sporadisch verloren

Frage Microsoft Windows Server

Mitglied: mabies

mabies (Level 1) - Jetzt verbinden

06.01.2011 um 14:07 Uhr, 2221 Aufrufe, 3 Kommentare

Hallo,
egal auf welche Weise ich den Usern die Laufwerkmappings vergebe (Script oder Batch), passieren sporadisch zwei Dinge:
a. die Laufwerkmappings erfolgen gar nicht. Eine erneute Anmeldung ist dann erfolgreich: die Mappings sind da.

b. die Laufwerke sind gemappt und verschwinden (nicht nachvollziehbar wann genau) plötzlich. Eine erneute Ausführung des Script/Batch ist dann erfolgreich.

Unsere Umgebung:
Win7 und SBS2008 mit jeweils aktuellen Updates.

Vielen Dank für Eure Hinweise
Gerhard
Mitglied: tray-park
06.01.2011 um 15:09 Uhr
Hi,

was passiert denn, wenn du die Laufwerke manuell mappst? Also über die "Netzlaufwerk verbinden" Funktion?

Hast du dann die gleichen Probleme?

Grüße

Tray
Bitte warten ..
Mitglied: mabies
06.01.2011 um 15:15 Uhr
Hallo,
ich habe das manuelle Prozedere noch nicht getetest, da dies wg. der mangelnden zentralen Adminsitrierbarkeit dieser Einstellungen (ein Script für Alle) ausscheidet.

Das Thema 'Laufwerke verschwinden' dürfte aber davon eh unabhängig sein
Bitte warten ..
Mitglied: tray-park
13.01.2011 um 12:18 Uhr
Hast du schon was rausgefunden?

Netzwerkprobleme habt ihr ja keine oder?

Grüße
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless
Ping Pakete gehen beim einen Rechner verloren und bei anderen ist alles normal (37)

Frage von Windows10Gegner zum Thema LAN, WAN, Wireless ...

Visual Studio
gelöst C-Sharp MVVM DataContext geht verloren (1)

Frage von mayho33 zum Thema Visual Studio ...

Server-Hardware
Fehlersuche, Anwendung stürzt sporadisch ab. Vorgehensweise (4)

Frage von Sebastian06 zum Thema Server-Hardware ...

Heiß diskutierte Inhalte
Verschlüsselung & Zertifikate
gelöst Festplattenverschlüsselung im Ausland (13)

Frage von Nicolaas zum Thema Verschlüsselung & Zertifikate ...

Festplatten, SSD, Raid
gelöst Fehlerhafte Blöcke im RAID 10 (12)

Frage von Kojak-LE zum Thema Festplatten, SSD, Raid ...

Windows Server
gelöst Microsoft-Lizenz CALs und passendes Server-Betriebssystem (12)

Frage von planetIT2016 zum Thema Windows Server ...

Netzwerkgrundlagen
gelöst Cisco SG500 Series LAG hat sich von selbst umgestellt (11)

Frage von Ex0r2k16 zum Thema Netzwerkgrundlagen ...