Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Laufwerksbezeichnungen verschwinden sporadisch

Frage Microsoft Windows Netzwerk

Mitglied: delphin150

delphin150 (Level 1) - Jetzt verbinden

23.08.2006, aktualisiert 28.08.2006, 3195 Aufrufe, 3 Kommentare

Hallo zusammen,

wir haben das Problem, daß unter Windows XP sporadisch die Laufwerksbezeichnungen (z.B. "UserData$ auf "10.1.48.5" (K) verschwinden und nur noch Netzlaufwerk (K angezeigt wird.

Kann mir jemand weiterhelfen und ein Tip geben?

Vielen Dank für Eure Hilfe!

Viele Grüße
delphin
Mitglied: DaSam
23.08.2006 um 19:54 Uhr
Ist in dem Laufwerkssymbol auch das "x" im roten Kreis? IMO passiert das, wenn die Laufwerksverbindungen zu lange inaktiv sind - dann trennt der Server die Verbindung.

Was habt ihr denn für einen Server? Ist das eine NAS Appliance oder ein "richtiger" Windows-Server?

cu,
Alex
Bitte warten ..
Mitglied: delphin150
24.08.2006 um 09:35 Uhr
Das rote "x" erscheint nicht. Auch die Verbindung zum Laufwerk bleibt bestehen, nur die Bezeichnung verschwindet.

Der Server läuft unter Windows 2000 Advanced als Cluster.

Viele Grüße
delphin
Bitte warten ..
Mitglied: 34566
28.08.2006 um 21:43 Uhr
Hallo!

Das hört sich so an, als wenn entweder ein Rechner im Netz die Unruhe um die Laufwerke verusacht, eine Überlänge in der RJ45-Verkabelung oder aus der Praxis, jetzt kein Witz!
an einer Doppelnetzwerkdose wird 1!!! Kabel angeschlossen. (Kurzschluss )

Wenn ADS nach Updates schauen, die auch ein Problem sein könnten, überlege auch, seit wann dieser Fehler aufgetreten ist.

Schauf doch mal mit einem Anylyzer nach! Beobachte die Traffics!
Tritt der Fehler sporadisch auf? Oder zu gleichen Zeiten?

Gruss
Thomas
Bitte warten ..
Ähnliche Inhalte
Neue Wissensbeiträge
Heiß diskutierte Inhalte
Server-Hardware
Einem Stromausfall entgegen wirken (22)

Frage von OIOOIOOIOIIOOOIIOIIOIOOO zum Thema Server-Hardware ...

Festplatten, SSD, Raid
PC stellt nach dem Bios ab (20)

Frage von uridium69 zum Thema Festplatten, SSD, Raid ...

Windows 7
Freeware MSI Tool (13)

Frage von uridium69 zum Thema Windows 7 ...

DSL, VDSL
gelöst Ständige Störungen - Internet (12)

Frage von gamerff zum Thema DSL, VDSL ...