Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Laufwerksfreigaben - Probleme unter Vista

Frage Microsoft Windows Netzwerk

Mitglied: chris-bs

chris-bs (Level 1) - Jetzt verbinden

12.02.2009, aktualisiert 21:56 Uhr, 3012 Aufrufe, 1 Kommentar

Hallo,
ich habe einen Fileserver laufen (W2K3 mit SP2) und habe Probleme mit dem Laufwerksmapping unter Vista Business (mit SP1).

Ich habe auf meinem Fileserver die Freigaben eingerichtet. Versuche ich unter Vista die Netzlaufwerke zu mappen, bekomme ich nach der Anlage der Laufwerke auf den Clients folgende Fehlermeldung => auf \\192.*.*.* konnte nicht zugegriffen werden.
Mit der angebotenen Diagnosefunktion erscheint folgende Meldung: => "
**" ist verfügbar, aber mit dem Benutzerkonto mit dem sie sich angemeldet haben, wurde der Zugriff verweigert.
Ich dachte zuerst, ich habe ein Fehler bei der Rechtevergabe gemacht, aber der gleiche User hat unter XP-Pro (mit SP3) Zugriff auf die entsprechenden Laufwerke, die von Vista aus nicht erreichbar sind. Dieses funktioniert bei allen (fünf XP-Maschinen). Die Vistamaschinen (zwei Vista Business-Maschinen) verweigern die gleichen Netzlaufwerke. Aus der einen Vista-Maschine lassen sich 3 Laufwerke mappen, auf der anderen geht nur ein Laufwerk zu mappen...... dann ist schluss....
Wo liegt das Problem?? was läuft bei Vista anders?

Vielen Dank für Eure Hilfe

chris-bs
Mitglied: chris-bs
14.02.2009 um 21:19 Uhr
hat denn keiner eine Idee?
ich kann doch nicht der einzige mit diesem Problem sein

chris-bs
Bitte warten ..
Neuester Wissensbeitrag
Router & Routing

192.168er Adresse im öffentlichen Netz

(2)

Erfahrungsbericht von visco-c zum Thema Router & Routing ...

Ähnliche Inhalte
SAN, NAS, DAS
Fujitsu Q800 Probleme bei Domäneneinbindung

Frage von galnar zum Thema SAN, NAS, DAS ...

Mac OS X
Adobe Acrobat Probleme (6)

Frage von uridium69 zum Thema Mac OS X ...

Exchange Server
Exchange 2010 SMART Host SMTP Relay Probleme (6)

Frage von dawdad zum Thema Exchange Server ...

Windows Server
Active Directory-Verwaltungscenter macht Probleme (1)

Frage von MrFuzz zum Thema Windows Server ...

Heiß diskutierte Inhalte
Zusammenarbeit
Als Administrator im Großraumbüro (29)

Frage von Dopamin85 zum Thema Zusammenarbeit ...

Exchange Server
Test-ActiveSyncConnectivity Error nach neuem Zertifikat (22)

Frage von Driphex zum Thema Exchange Server ...

Hyper-V
HYPER V und USB (16)

Frage von Hendrik2586 zum Thema Hyper-V ...

SAN, NAS, DAS
Backupserver für KMU (14)

Frage von Leo-le zum Thema SAN, NAS, DAS ...