Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Laufwerksverbindung steht erst durch anklicken des jeweiligen Laufwerks

Frage Netzwerke LAN, WAN, Wireless

Mitglied: chris1561

chris1561 (Level 1) - Jetzt verbinden

13.05.2005, aktualisiert 09:10 Uhr, 4208 Aufrufe, 4 Kommentare

Hallo,

Ich habe in einem Netzwerk 21 neue Dell Rechner mit XP Prof als Betriebssystem welche die alten Rechner mit WIN 2000 ersetzt haben und einem NT Server wo diverse Datenbanken liegen.
Ich habe die Laufwerksverbindungen wie auf den alten Rechner wieder zum NT Server hergestellt. Nur wenn die neuen Rechner hochfahren sieht alles gut aus, wenn jedoch die Programme gestartet werden wo eine Laufwerksverbindung auf den NT besteht kommen Fehlermeldungen, die sind vom jeweiligen Programm her unterschiedlich. Gehe ich dann in den Explorer sehe ich die Laufwerksverbindungen und sehe auch das diese verbunden sind, also kein rotes Kreuz auf dem Laufwerk, klicke ich nun das Laufwerk an so das die Ordner angezeigt werden, kann ich den Explorer wieder zu machen und die Programme ohne Probleme starten. Dies tritt auch nicht immer auf den gleichen Rechnern auf, mal der mal der.

Kann das mit dem Netzwerk zu tun haben? Ich meine mit der Netzwerkkarte, altes 10Mbit Netz und neue 100Mbit Netzwerkkarte?

Bin für jeden Tip dankbar.

Gruss


Chris
Mitglied: 6741
13.05.2005 um 08:40 Uhr
Hi,

hast du einen Switch, an dem du die Ports einstellen kannst?
Sollte mann auf alle fälle machen. Flowcontroll off und dann evtl 10F oder 100F
muss auf beiden Seiten eingestellt sein.
Wie siehts mit wins oder mit dns auf ?

gebe mal mehr Input raus ......

firewalldevil
Bitte warten ..
Mitglied: Atti58
13.05.2005 um 08:41 Uhr
Auch Dir noch einmal in Erinnerung gebracht:

http://www.administrator.de/index.php?mod=faq_detail&idx=9

Doppelpostings bringen nichts,

Gruß

Atti
Bitte warten ..
Mitglied: chris1561
13.05.2005 um 08:53 Uhr
Hallo Atti58,

das war meine allerste Frage in diesem Forum, oder wie darf ich das verstehen mit dem Doppelposting?

Gruss

Chris
Bitte warten ..
Mitglied: Atti58
13.05.2005 um 09:10 Uhr
... oh, sorry, das galt nicht Deinem Posting sondern dem eins unter Dir ...

Bitte entschuldige,

Atti
Bitte warten ..
Neuester Wissensbeitrag
Heiß diskutierte Inhalte
Windows Userverwaltung
Ausgeschiedene Mitarbeiter im Unternehmen - was tun mit den AD Konten? (33)

Frage von patz223 zum Thema Windows Userverwaltung ...

LAN, WAN, Wireless
FritzBox, zwei Server, verschiedene Netze (21)

Frage von DavidGl zum Thema LAN, WAN, Wireless ...

Viren und Trojaner
Aufgepasst: Neue Ransomware Goldeneye verbreitet sich rasant (20)

Link von Penny.Cilin zum Thema Viren und Trojaner ...