Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Lautsprechersymbol und teils auch Ton weg.Windows xp Home SP2

Frage Multimedia

Mitglied: donluxi

donluxi (Level 1) - Jetzt verbinden

12.09.2007, aktualisiert 20:59 Uhr, 9124 Aufrufe, 1 Kommentar

Hallo, habe seit kurzem das Problem, dass mein Lautsprechersymbol in der Taskleiste weg ist und der Ton teils auch. d.h. dass ich zb den ton vom Internetexplorer nicht höre den vom Media Player und den von Spielen aber schon. Ich habe auch schon in der Systemsteuerung probiert das Symbol wieder anzeigen zulassen ging aber nicht und im Gerätemanager war auch kein Problem zuerkennen.

Mein System ist Windows XP Home SP2.




Mit freundlichen Grüßen



Dominik
Mitglied: TuXHunt3R
12.09.2007 um 20:59 Uhr
Hallo donluxi

Überprüf doch mal folgendes (falls du das sowieso nicht schon gemacht hast):

1. Rechtsklick auf die Taskleiste --> Eigenschaften --> Im Reiter "Taskleiste" darf das Häckchen bei "Versteckte Elemente ausblenden" (oder so, weiss nicht wie es auf Deutsch genau heisst) nicht gesetzt sein.

2. Sitzen das Audiokabel und das Stromkabel für die Lautsprecher fest?


Eine weitere Möglichkeit ist folgende:

- Aktuellen Treiber für deine Soundkarte downloaden
- Alten Soundtreiber deinstallieren
- Booten
- Neuen Soundtreiber installieren



Prüf das mal und sag uns dann, ob sich was gebessert hat.
Bitte warten ..
Ähnliche Inhalte
Windows XP
Windows XP 2TB Datenplatte nur mit 1TB beschreibbar (11)

Frage von hajo2121 zum Thema Windows XP ...

Windows XP
Windows XP und die Atom-U-Boote in Großbritannien (6)

Link von transocean zum Thema Windows XP ...

Windows 10
gelöst Benutzername (Lokaler Benutzer) unter Windows 10 Home (2)

Frage von SarekHL zum Thema Windows 10 ...

Neue Wissensbeiträge
Batch & Shell

Batch zum Zurücksetzen eines lokalen Profils

Tipp von Mr.Error zum Thema Batch & Shell ...

RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
VPN Tunnel aufbauen (16)

Frage von Hajo2006 zum Thema LAN, WAN, Wireless ...

Microsoft Office
Saubere HTML aus Word-Dokument (13)

Frage von peterpa zum Thema Microsoft Office ...

E-Mail
gelöst Probleme beim E-Mail Empfang (12)

Frage von TommyB83 zum Thema E-Mail ...

Microsoft
gelöst Subnetting: In welchem Subnetz befindet sich die IP? (12)

Frage von winler zum Thema Microsoft ...