Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

LCD Bildschirm flackert erst 5 Minuten, dann bootet der PC neu

Frage Microsoft

Mitglied: mhuber

mhuber (Level 1) - Jetzt verbinden

05.12.2006, aktualisiert 08.12.2006, 6996 Aufrufe, 8 Kommentare

XP Home Edition

PC neu installiert mit XP Home.
Lief beim Aufbau einwandfrei, jetzt nachdem wir Ihn dort aufgebaut haben wo er fest hinsoll macht er zicken.

LCD Bildschirm flackert erst 5 Minuten, dann bootet der PC neu.
Es ist wenn der der Bildschirm sich alle 5 Minuten neu Kalibrieren würde.

Wenn es der Monitor wäre würde der PC nicht neu booten.
Wer hat noch eine Idee ?
Mitglied: brammer
05.12.2006 um 14:02 Uhr
hallo,

am besten einmal den Rechner öffnen und alle Kabel und Karten feststecken.
Evtl hat sich beim umsetzen ein Kabel oder eine Karte gelöst
Bitte warten ..
Mitglied: mhuber
05.12.2006 um 14:06 Uhr
Haben wir schon probiert. Alles komplett überprüft. Auch die Grafik Karte richt fest reingedrückt.
Bitte warten ..
Mitglied: brammer
05.12.2006 um 14:32 Uhr
hallo,

auch die Speicherriegel, und das Netzteil?
Am besten alle Kabel einmal abmachen Karten rausnehmen und alles wieder neu einstecken.
dann nochmal booten.
Ansonsten ist irgendwas in der Kiste gestorben, und was kann man so nur raten.
Verrate doch mal ein bisschen mehr über die verwendete Hardware.
Bitte warten ..
Mitglied: Core
05.12.2006 um 16:36 Uhr
Bitte warten ..
Mitglied: Core
05.12.2006 um 16:40 Uhr
Runter fahren und neu booten kling meist nach Überhitzung. Da das ganze erst nach einiger Zeit runterbootet kann man Verbrauchte Wärmeleitpaste fast ausschließen, sollte man aber nicht ganz aus den Augen verlieren. Versuch doch mal die Grafikkarte auszutauschen. Vielleicht überhitzt die aus irgendeinem Grund nach ner Weile. das könnte auch das Flackern erklären.

Mfg
Bitte warten ..
Mitglied: geneon
06.12.2006 um 15:06 Uhr
Was ist es denn für eine Grafikkarte??

ich würd nämlich auch auf Überhitzung tippen! wenn des ding ein lüfter hat blas ihn mal aus!

Wenn der pc abgestürzt ist und neu bootet, faß mal die Grafikkarte an! wenn du dir nicht die fingerverbrennst überhitzt sie nicht! ;)
Bitte warten ..
Mitglied: mhuber
08.12.2006 um 13:14 Uhr
Also wir haben jetzt alles neu eingesteckt.
Alle Anschlüsse überprüft.
Die Treiber neu eingespielt.
Sogar Sensoren auf der Temp.
Dennoch wenn er kalt ist tritt das Problem eher auf.
Wenn er warm ist läuft es. Nach ca 1 Std. bis dahin stützt er immer ab.
Vorher Autoajusted der Monitor ewig..

Wir tauschen heute noch dem Monitor aus.

Hat noch jemand Ideen ?

Grafikkarte NVIDA 7300 PCI mit Acer 19" Widescreen Monitor
Bitte warten ..
Mitglied: brammer
08.12.2006 um 14:07 Uhr
Hallo,

hört sich eher nach einem Schwerwiegendem Hardwareschaden an.

Was für ein Rechner ist es den eigentlich?
Mainboard?
Arbeitsspeicher?
Festplatten?
sonstige Karten oder Geräte im/am PC ?

Hört sich ein bisschen nach einem ELKO Problem an.
Kontrolliere doch mal deine ELKO (Elektrolytkondensatoren) auf dem Mainboard.
Das sind Auf dem Mainboard aufgelötete Bauteile in unterschiedlichen Größen, am rand meist braun und oben ein flacher metallischer "Deckel" meist mit einer oder mehrerer Vertiefungen (oftmals sieht es so aus als sei ein "K" auf der Oberfläche) diese Oberfläche muss glatt sein.
Sollte die Oberfläche Gewölbt sein ist der ELKO defekt. Dann hilft nur noch ein Austausch des Boards.
Bitte warten ..
Ähnliche Inhalte
CPU, RAM, Mainboards
PC bootet infolge angeblichen Lüfterproblem nicht (12)

Frage von uridium69 zum Thema CPU, RAM, Mainboards ...

Windows 10
gelöst Win10 bootet nur auf Umwegen von M.2 SSD (5)

Frage von Codehunter zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Windows 7
gelöst BOOTMGR is missing (auch nach bootrec -RebuildBcd) (20)

Frage von Mipronimo zum Thema Windows 7 ...

Router & Routing
Tipps für Router (ca. 100 clients, VPN) (19)

Frage von oel-auge zum Thema Router & Routing ...

TK-Netze & Geräte
gelöst Convert von TAPI auf CAPI gesucht (13)

Frage von StefanKittel zum Thema TK-Netze & Geräte ...