Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

LCS 2005 Domänenuser können nicht für LCS aktivert werden

Frage Microsoft Windows Server

Mitglied: rajsio

rajsio (Level 1) - Jetzt verbinden

08.03.2006, aktualisiert 09.03.2006, 2770 Aufrufe, 1 Kommentar

Problem beim Schema?

Hallo zusammen

ich möchte den LCS 2005 SP1 testen.

Ich habe den auf W2k3 EEE installiert.
Dabei kammen keine Fehlermeldungen.

Domäne (W2k3-Domänencontroller) läuft im gemischten Modus (nocht NT-Modus,
da nocht nicht notwendig wurde die nicht in den 2000Modus umgestellt,
vielleicht spielt es eine Rolle?).

Als ich im AD Benutzer für LCS aktiveren wollte, fand ich aber nicht das
entsprechende Menü oder die Karteikarte unter Benutzereigenschaften.
Laut MicrosoftDokumentation sollte so etwas vorhanden sein.

Könnte mir jemand weiter helfen?
Woran könnte es liegen?


mfg
Raphael
Mitglied: rajsio
09.03.2006 um 15:34 Uhr
Hat sich erledigt !!!

Man man
Microsaft schreibt tausende Seiten Anleitung und Dokumentation aber das wichtigste wird vergessen.
Oder ich habe es überlesen.

Die Benutzer werden im MMC der Domänenverwaltung aktiviert.
Entweder über Kontextmenü wenn man auf den Benutzer klickt oder in der LCS Karteikarte unter den Eigenschaften des Benutzers.
das ist aber nur verfügbar wenn das MMC auf dem LCS selber aufgerufen wird.
Ich habe es nur auf meinem XP und auf den DC's aufgerufen und somit gab es dort nicht über den LCS.

mfg
Raphael
Bitte warten ..
Ähnliche Inhalte
Neue Wissensbeiträge
Administrator.de Feedback

Umgangsformen auf der Seite

(7)

Information von Frank zum Thema Administrator.de Feedback ...

Windows 10

Windows 8.x oder 10 Lizenz-Key aus dem ROM auslesen mit Linux

(10)

Tipp von Lochkartenstanzer zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Batch & Shell
Dir tc Befehl unter Windows 10 macht Probleme (12)

Frage von sugram zum Thema Batch & Shell ...

Windows Server
Windows Server 2016 RDS Remoteapp Anzeigefehler (11)

Frage von qlnGenius zum Thema Windows Server ...

Windows Server
Festplatten Ruhezustand Windows Server 2016 (10)

Frage von ahaeuser zum Thema Windows Server ...