Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

LCS 2005 Domänenuser können nicht für LCS aktivert werden

Frage Microsoft Windows Server

Mitglied: rajsio

rajsio (Level 1) - Jetzt verbinden

08.03.2006, aktualisiert 09.03.2006, 2778 Aufrufe, 1 Kommentar

Problem beim Schema?

Hallo zusammen

ich möchte den LCS 2005 SP1 testen.

Ich habe den auf W2k3 EEE installiert.
Dabei kammen keine Fehlermeldungen.

Domäne (W2k3-Domänencontroller) läuft im gemischten Modus (nocht NT-Modus,
da nocht nicht notwendig wurde die nicht in den 2000Modus umgestellt,
vielleicht spielt es eine Rolle?).

Als ich im AD Benutzer für LCS aktiveren wollte, fand ich aber nicht das
entsprechende Menü oder die Karteikarte unter Benutzereigenschaften.
Laut MicrosoftDokumentation sollte so etwas vorhanden sein.

Könnte mir jemand weiter helfen?
Woran könnte es liegen?


mfg
Raphael
Mitglied: rajsio
09.03.2006 um 15:34 Uhr
Hat sich erledigt !!!

Man man
Microsaft schreibt tausende Seiten Anleitung und Dokumentation aber das wichtigste wird vergessen.
Oder ich habe es überlesen.

Die Benutzer werden im MMC der Domänenverwaltung aktiviert.
Entweder über Kontextmenü wenn man auf den Benutzer klickt oder in der LCS Karteikarte unter den Eigenschaften des Benutzers.
das ist aber nur verfügbar wenn das MMC auf dem LCS selber aufgerufen wird.
Ich habe es nur auf meinem XP und auf den DC's aufgerufen und somit gab es dort nicht über den LCS.

mfg
Raphael
Bitte warten ..
Ähnliche Inhalte
Switche und Hubs
gelöst Erfahrungen mit Longshine LCS-GS84 Switch? (4)

Frage von SMoller02 zum Thema Switche und Hubs ...

Netzwerkmanagement
gelöst Heimnetzwerk Aufbauen oder auch wie wird ein Longshine LCS-GS8408 eingerichtet (20)

Frage von MadM4x zum Thema Netzwerkmanagement ...

Neue Wissensbeiträge
Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(2)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Windows 10

Windows 10: Erste Anmeldung Animation deaktivieren

(3)

Anleitung von alemanne21 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Netzwerkprotokolle
gelöst Leiten "dumme" Switches VLAN-Tags mit durch? (26)

Frage von coltseavers zum Thema Netzwerkprotokolle ...

Netzwerkgrundlagen
Kann auf Freigabe nicht Zugreifen (16)

Frage von leon123 zum Thema Netzwerkgrundlagen ...

Windows Server
gelöst Neues KB für W10 1607 und W2K16 wieder mal nicht im WSUS 3.0, hat das noch jemand? (16)

Frage von departure69 zum Thema Windows Server ...

Router & Routing
FTTH bzw FTTB Router (13)

Frage von ukulele-7 zum Thema Router & Routing ...