Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Leeres Fenster öffnet sich beim Systemstart

Frage Microsoft Windows 7

Mitglied: D1Ck3n

D1Ck3n (Level 1) - Jetzt verbinden

28.11.2012, aktualisiert 16:58 Uhr, 5850 Aufrufe, 5 Kommentare

Hallo,
ich habe ein merkwürdiges Problem mit einem Laptop (Win 7 64Bit), den ich für eine Arbeitskollegin neu installiert habe:
Wenn ich das System starte kommt ein kleines leeres Fenster mit einem "Ok"-Button, also eine Meldung ohne Inhalt. Wie stell ich diese "Meldung" ab bzw. wie könnte man dahinter kommen was es auslöst?
Bei Google habe ich nichts hilfreiches gefunden und ich hoffe, dass einer von euch eine Lösung hat.

Ich habe schon in den Autostart geguckt ob da irgendwas ist, aber die ist leer.

Gruß
D1Ck3n
Mitglied: TheAggy
28.11.2012 um 17:01 Uhr
Hallo erstmal,

ich schätze mal das es sich hierbei um das Browserauswahlfenster handelt, wo mann wählen kann welchen Browser man verwenden möchte guck mal auf dem esktop ob da ein icon mit Browserauswahl oder so ist und lösche diese.

Ich geh mal davon aus das dieses Fenster weiß ist weil vielleicht keine internetverbidung besteht.

Guck mal ob das icon vorhanden ist und ob eine Internetverbindung vorhanden ist.
Bitte warten ..
Mitglied: fxsession
28.11.2012 um 17:43 Uhr
Hallo,

was steht in "msconfig" unter Systemstart?
Bitte warten ..
Mitglied: 106543
29.11.2012 um 08:46 Uhr
Hi,

wenn du schon dabei bist msconfig zu untersuchen, kannst du auch gleich alles unnütze rausschmeißen (Bluetoothunterstützung wtf ...)
falls du nicht wissen solltest wie man die msconfig öffnet:
Windows-Taste(das neben STRG und ALT) + R -> "msconfig" eingeben -> Enter

Grüße
Exze
Bitte warten ..
Mitglied: holyone
29.11.2012 um 10:02 Uhr
Hallo D1ck3n,
durchforste mal den Eventlog, vielleicht steht da was nützliches.
Bitte warten ..
Mitglied: D1Ck3n
29.11.2012, aktualisiert um 10:31 Uhr
Ich habe das Problem gelöst!

Es war ein Teil der Shock Sensor Software von Fujitsu der beim starten irgendwelche Probleme hatte. Ich habe den aus dem System-Start genommen und es ging wieder.

Danke für eure Antworten!

Gruß
D1Ck3n
Bitte warten ..
Ähnliche Inhalte
Webbrowser
T-Online-Login-Fenster öffnet unter Edge-Fenster (3)

Frage von achklein zum Thema Webbrowser ...

Windows 10
gelöst Dienste bei Systemstart anzeigen (2)

Frage von fluluk zum Thema Windows 10 ...

Microsoft Office
gelöst Office 2007 Upgrade auf 2013 ständiges First Run Fenster (5)

Frage von xbast1x zum Thema Microsoft Office ...

Batch & Shell
gelöst Mit Powershell schwarzes CMD-Fenster unterdrücken? (4)

Frage von Yauhun zum Thema Batch & Shell ...

Heiß diskutierte Inhalte
Exchange Server
gelöst Email in Exchange an 2ten Empfänger senden (18)

Frage von MultiStorm zum Thema Exchange Server ...

Weiterbildung
Gehaltsvorstellungen (17)

Frage von SYS64738 zum Thema Weiterbildung ...

Verschlüsselung & Zertifikate
gelöst Festplattenverschlüsselung im Ausland (13)

Frage von Nicolaas zum Thema Verschlüsselung & Zertifikate ...

Windows Server
gelöst Microsoft-Lizenz CALs und passendes Server-Betriebssystem (13)

Frage von planetIT2016 zum Thema Windows Server ...