Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Legato Networker 7.1 Server (Solaris) macht ständig Fullbackup von Windows2003 Verzeichnis

Frage Sicherheit Backup

Mitglied: daus

daus (Level 1) - Jetzt verbinden

23.03.2006 um 15:14 Uhr, 4346 Aufrufe

Networker soll Incrementelles Backup von Win2003 Laufwerk, macht jedoch immer Fullbackup

Hi Leute,

habe zur Zeit ein kleines Problem.

Der Legato Networker 7.1 (auf Solaris-Kiste) soll ein incrementelles Backup eines Win2003-Laufwerks durchführen.

Leider macht die Kiste aus irgendwelchen Gründen immer ein Fullbackup.
(ist aus Zeit-, Platz- und Performance-Gründen nicht gewollt.)

Wenn dieses Backup mit dem Kommando

savegrp -l incr -c WIN2003Kiste -G WINDOWSGROUP

auf der Kommandozeile gestartet wird, dann scheint es incrementell zu laufen.


Wenn der Sicherungsjob aber über die nwadmin-GUI eingestellt wird und zeitgesteuert abläuft dann wird ein Fullbackup gemacht,.
Dies geschieht auch bei manuellem Start über die nwadmin-GUI
(...trotz der Einstellung INCR bei dem jeweiligen Schedule...)

Hat vielleicht jemand schonmal ein ähnliches Problem gehabt bzw. eine Idee?

Thanks im Voraus

daus
Ähnliche Inhalte
Backup
gelöst Mailstore Server macht Probleme (5)

Frage von galnar zum Thema Backup ...

Windows Server
Windows Server Firewall - Wie macht ihr das? (14)

Frage von twisters zum Thema Windows Server ...

Windows Server
gelöst Server 2012 rdweb .rdp Parameter (1)

Frage von bGn zum Thema Windows Server ...

Windows Server
gelöst Windows Server 2016 - Windows Search installieren oder nicht? (6)

Frage von jojo0411 zum Thema Windows Server ...

Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(29)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Heiß diskutierte Inhalte
Webbrowser
Windows 7 unbeliebte Internetseite sperren (13)

Frage von Daoudi1973 zum Thema Webbrowser ...

ISDN & Analoganschlüsse
gelöst Splitter - RJ45 zu RJ11? (13)

Frage von Waishon zum Thema ISDN & Analoganschlüsse ...

LAN, WAN, Wireless
gelöst Suche Firmware Image für Cisco Aironet 1252 (10)

Frage von Herbrich19 zum Thema LAN, WAN, Wireless ...

Webbrowser
Internet Explorer schliesst direkt bei Start (10)

Frage von gabeBU zum Thema Webbrowser ...