Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Keine Leistungsdaten von Exchange

Frage Microsoft Exchange Server

Mitglied: blue0711

blue0711 (Level 2) - Jetzt verbinden

05.01.2009, aktualisiert 19:58 Uhr, 3431 Aufrufe, 1 Kommentar

kritische Fehlermeldung im Best Practices Analyser

Beim Konfigurieren eines Exchange 2003 SP3 auf einem SBS bekomme ich im BPA als einzigen kritischen Fehler bei der Konnektivitätsprüfung die Meldung:
"Auf die Leistungsdaten kann nicht zugegriffen werden"

Den Link zum TechNet-Artikel hab ich komplett abgearbeitet, inklusive einer Reparaturinstallation des Exchange und Wiedereinspielen des SP2
http://technet.microsoft.com/en-us/library/aa995801.aspx

Leider ohne Erfolg, Status wie zuvor.
Der Fehler tritt für MSExchangeIS auf.

Laut Exctrlst sind die Performance Counter aktiviert, ein manuelles Neuerstellen (KB300956) schlug zunächst fehl (lodctr mdbperf.ini), funktioniert mittlerweile, allerdings ohne Änderung im Ergebnis.

Im Ereignisprotokoll bringt der MSExchangeIS einen DCOM-Fehler 10016 beim Computerstart, nicht aber beim Neustart des Dienstes.
Mitglied: blue0711
05.01.2009 um 20:25 Uhr
Den DCOM-Fehler hab ich jetzt weg, da war für Starten Angepasst ohne jedes Konto eingetragen.

Der Rest bleibt
Bitte warten ..
Ähnliche Inhalte
Exchange Server
gelöst Exchange UM 2010 speichert keine Voice Mails (5)

Frage von Herbrich19 zum Thema Exchange Server ...

Exchange Server
Exchange 2016 CU4 kann keine Mails von Google Mail empfangen (1)

Frage von diemilz zum Thema Exchange Server ...

Exchange Server
gelöst Exchange 2016 spezifische externe adresse erhält keine Mail (6)

Frage von theoberlin zum Thema Exchange Server ...

Exchange Server
gelöst Keine Verbindung zwischen Handys und MS Exchange Server 2010 mehr (6)

Frage von andreas1234 zum Thema Exchange Server ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
Windows Systemdateien
gelöst NTFS und die Defragmentierung (29)

Frage von WinLiCLI zum Thema Windows Systemdateien ...

Windows Server
gelöst Wechsel von Server 2016 GUI auf Core mit minimal server interface (10)

Frage von Fruehling2017 zum Thema Windows Server ...