Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Leitungsindikator Netzwerkschnittstelle verschwunden

Frage Microsoft Windows Tools

Mitglied: Helix2648

Helix2648 (Level 1) - Jetzt verbinden

12.11.2010, aktualisiert 14:50 Uhr, 1655 Aufrufe

Hallo zusammen,

ich hoffe, dass ihr mir bei meinem kuriosen Problem helfen könnt. Danke.

Das Problem ist wie folgt:

Ich benutze schon seit einiger Zeit das Desktop Programm "Samurize" um damit diverse Systemwerte und E-Mails anzuzeigen. Bis dato funktionierte das auch tadellos!

Aber plötzlich haben sich meine Leistungsindikatoren geändert!

Der Indikator "Prozessor" heisst nun "Prozessorinformationen" und der Indikator "Netzwerkschnittstelle" ist komplett weg. Beim Letzteren habe ich mal einen Screenshot angehängt.

d3ef935e556b0a6e5ae4d085fb0423fb - Klicke auf das Bild, um es zu vergrößern
8d54e35221e9c4b654aa8f26582a4099 - Klicke auf das Bild, um es zu vergrößern

Das Interessante ist aber, dass die Indikatoren unter der Windows Leistungsüberwachung vorhanden sind und auch funktionieren.

Nun könnte man sagen, dass es an Samurize liegt und hier vielleicht nicht hin gehört, aber es funktionierte ja seit fast 6 Monaten. Und bitte fragt mich nicht, was ich gemacht habe, damit das passiert ist. Die Frage habe ich mir schon selber gestellt.

Eine Lösung über "lodctr /r" brachte leider keinen Erfolg.

Kennt das wer von euch bzw. hat wer einen Rat? Unter "Netzwerkschnittstellenkarten-Aktivität pro Prozessor" kann ich nur ein,- und ausgehende Packete/s anzeigen lassen. Und das kann ich so nicht umrechnen.

Oder gibt es einen Weg, den Netzwerktransfer über WMI anzeigen zu lassen?

Dankeschön!
Neuester Wissensbeitrag
DSL, VDSL

Telekom versendet automatische Kündigungen

(5)

Erfahrungsbericht von Voiper zum Thema DSL, VDSL ...

Ähnliche Inhalte
Windows Server
WSUS Konsole Update Ansichten verschwunden (9)

Frage von D-Line zum Thema Windows Server ...

Windows 10
gelöst Benutzer verschwunden (11)

Frage von voggfritz zum Thema Windows 10 ...

Administrator.de Feedback
gelöst Benachrichtigungen verschwunden?! (6)

Frage von Dani zum Thema Administrator.de Feedback ...

Switche und Hubs
gelöst AnywhereUSB 14 Failover nur eine Netzwerkschnittstelle aktiv (2)

Frage von blade999 zum Thema Switche und Hubs ...

Heiß diskutierte Inhalte
Windows Userverwaltung
Windows Freigabe: Zugriff auf alle Ordner trotz Sicherheitseinstellungen (23)

Frage von Pandreas zum Thema Windows Userverwaltung ...

Exchange Server
gelöst MS Exchange 2016 - Basicconfig Fragen (16)

Frage von maddig zum Thema Exchange Server ...

Off Topic
Handy in Raten kauifen oder nicht? (14)

Frage von mirko123 zum Thema Off Topic ...

Windows Server
gelöst Rechte als Admin vergeben - Zugriff verweigert (14)

Frage von Ghost108 zum Thema Windows Server ...