Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Lenovo S430 bootet nicht mehr

Frage Hardware CPU, RAM, Mainboards

Mitglied: Motherboard33

Motherboard33 (Level 1) - Jetzt verbinden

30.12.2014 um 18:27 Uhr, 1318 Aufrufe, 4 Kommentare

Moin,

habe seit gestern das Problem ,dass bei meinem Laptop das CD Laufwerk nicht mehr erkannt wurde.
Im BIOS habe ich darauf den PC auf standarteinstellungen zurück gesetzt.
Nun habe ich das Problem das der PC nicht mehr bootet und ein Lenovo-bild erscheint was ich noch nie gesehen habe.
Hat irgendwer ne Idee?

Mitglied: AnkhMorpork
30.12.2014, aktualisiert um 18:36 Uhr
Moinsen,

Und das wir auch nicht gesehen haben! Zeig doch mal ... also, das Bild!
Bitte warten ..
Mitglied: keine-ahnung
30.12.2014 um 18:41 Uhr
Moin,
Zeig doch mal ... also, das Bild!
wird das Lenovo-Standardbootbild (LSBB) sein.

LG, Thomas
Bitte warten ..
Mitglied: AnkhMorpork
30.12.2014 um 18:46 Uhr
Zitat von keine-ahnung:

Moin,
> Zeig doch mal ... also, das Bild!
wird das Lenovo-Standardbootbild (LSBB) sein.

LG, Thomas

Scheibli!

da standen bei mir deutlich mehr €€€€.€€
Bitte warten ..
Mitglied: Motherboard33
12.01.2015 um 16:50 Uhr
moin,

Sorry für späte Antwort.
Ich hab den Laptop 2 Tage mal stehen lassen und dann mal das Bios noch mal zurückgesetzt
und tata..... es ging
Bitte warten ..
Ähnliche Inhalte
Neue Wissensbeiträge
Heiß diskutierte Inhalte
Windows Systemdateien
gelöst NTFS und die Defragmentierung (29)

Frage von WinLiCLI zum Thema Windows Systemdateien ...

Server-Hardware
Treiber für Server gesucht (15)

Frage von MeisterFuchs zum Thema Server-Hardware ...