Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Lenovo T60 bootet nicht mehr

Frage Hardware CPU, RAM, Mainboards

Mitglied: Jamaika23

Jamaika23 (Level 1) - Jetzt verbinden

29.11.2014, aktualisiert 08.01.2015, 2791 Aufrufe, 4 Kommentare

Hallo Leute!

Folgendes Problem:

Lenovo T60 bekommen mit Aussage macht komische Geräusche.
Geräusche waren auch zu hören, meiner Meinung nach Kühler.

Also aufgeschraubt und alles ausseinandergebaut, Kühler gerreinigt und einen
kleinen Plastik Aufkleber entfernt (evtl Ursache für Geräusch)

Anschließend wieder zusammengebaut und von Live-CD booten.

Nun passiert folgendes:

Stecke ich das Netzkabel an leuchten auch die beiden LEDs. Auf Anschalten reagiert er aber nicht.
Netzteil ziehen Startknopf drücken Netzteil wieder rein und er geht an.
Ich seh dann auch den Start-Screen wo ich ins Bios wechsel kann.
Mit ESC mach ich mir alle Prozesse sichtbar und muss feststellen dass er egal ob ich ins Bios wechsel oder
booten will immer bei der RAM Berechnung beim zweiten Wert irgendwo zwischen 500 und 1000 einfach ausgeht.
Anschließend reagiert er auch nicht mehr. Ziehe ich das Netzteil kann ich die Prozedur wiederholen.

Hab nun schon folgendes versucht:

- Mainboard bzw Resett mit 15Sec-Startknopf ohne Netzteil drücken (kein Erfolg)
- Bios Batterie für mehrere Stunden entfernt und wieder angesteckt und wieder Mainbaord-Resett (kein Erfolg)
- Arbeitsspeicher gewechselt

Will nun als nächstes versuchen das Gerät nochmals komplett ausseinander zu bauen und nur das wichtigste wieder anklemmen.
Hängen noch Sachen wie Wireless und andere Dinge die er sicher nicht zum hochfahren braucht dran.

Daten sind natürlich gesichert und auch die Festplatte wurde vorher ausgebaut und anderweitig getestet (funktioniert).

Weiß jemand noch was? Oder kann mit meiner Beschreibung was anfangen? Weil nach meinem letzten Tip hab ich nun keine Idee mehr

Danke für die Hilfe und einen schönen ersten Advent
Mitglied: Jamaika23
01.12.2014 um 21:45 Uhr
Okay mittlerweile habe ich alle Komponenten ausgebaut. Konnte dann ganz klar den Lüfter identifizieren, macht sehr laute Geräusche die aber aufhören wenn man drauf drückt. Lass ich das Ganze so laufen bekomm ich irgendwann nen FAN-Error und er geht aus. Hab nun bisschen die Werte analysiert und bin am überlegen ob
man für den Lenovo überhaupt einen Kühler für CPU und GPU braucht.
Hatte nach dem Hochfahren 55°, und bis 110° wären glaub ich beim CPU drin also noch viel Luft nach oben.
Was würde dann passieren wenn er zu heißen werden würde? Kalter Shutdown?
Evtl Datenverlust?
Tendiere dazu den Laptop als Defekt Bastlerware Ebay zu verkaufen und einfach nen neuen Laptop zu besorgen, Kühler austauschen kostet fast so viel wie ein neuer.

Danke für eure Antworten

Grüße
Bitte warten ..
Mitglied: Granko
02.12.2014, aktualisiert 09.12.2014
Würde das gute Stück auch lieber als Defekt verkaufen.
Wenn er zu heiß wird ist es schwer zu sagen was passiert...entweder das Gerät merkt es selbst früh genug und schaltet ab oder es ist zu spät und die CPU oder andere Teile nehmen Schaden.
Du kannst sonst schauen ob du den betreffenden Kühler irgendwo gebraucht / generalüberholt bekommst, manchmal hat man da Glück. Konnte so zumindest schonmal nen T400 vom Gang in die Tonne bewahren, hatte das Ersatzteil von http://www.noteboox.de/Sonstiges muss man aber immer schauen was gerade im Sortiment ist ;)
Bitte warten ..
Mitglied: Motherboard33
LÖSUNG 02.12.2014, aktualisiert 08.01.2015
moin moin ,

hast du mal probiert das bios zu resetten (auf standartwerte zurücksetzen)
oder den akku mal rausbauen vieleicht ist der ja defekt
Bitte warten ..
Mitglied: Jamaika23
08.01.2015 um 16:22 Uhr
Bios usw alles resettet. Hab mittlerweile den PC neu besorgt und verkaufe den alten als defekt bei Ebay.
Wäre trotzdem schön gewesen wenn ich den Fehler verstanden hätte. War eben komisch dass er ohne Fehler-Meldung abbricht und das er dann immer einen totalen Reset gebraucht hat.
Bitte warten ..
Neuester Wissensbeitrag
Microsoft

Lizenzwiederverkauf und seine Tücken

(5)

Erfahrungsbericht von DerWoWusste zum Thema Microsoft ...

Ähnliche Inhalte
Server-Hardware
Lenovo Server System X 3650 M5 Festplatten (9)

Frage von Hendrik2586 zum Thema Server-Hardware ...

CPU, RAM, Mainboards
PC bootet infolge angeblichen Lüfterproblem nicht (12)

Frage von uridium69 zum Thema CPU, RAM, Mainboards ...

Heiß diskutierte Inhalte
Windows Server
Outlook Verbindungsversuch mit Exchange (15)

Frage von xbast1x zum Thema Windows Server ...

Microsoft Office
Keine Updates für Office 2016 (13)

Frage von Motte990 zum Thema Microsoft Office ...

Grafikkarten & Monitore
Tonprobleme bei Fernseher mit angeschlossenem Laptop über HDMI (11)

Frage von Y3shix zum Thema Grafikkarten & Monitore ...