Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Lesebereich in Outlook 2007 ausgegraut

Frage Microsoft Outlook & Mail

Mitglied: hotalfonso

hotalfonso (Level 1) - Jetzt verbinden

06.10.2010 um 10:38 Uhr, 5130 Aufrufe, 1 Kommentar

Hallo zusammen,

ich weiss, zum Thema Lesebereich mit Outlook 2007 gibt es einiges im Forum, allerdings hat nichts geholfen.
Mein Problem:

Ich habe einen neuen WTS mit Outlook (Office) 2010. Da ein spezielles Programm für Steuerberater diese Office Version nicht unterstützt musste ich office 2010 deinstallieren und auf Office 2007 downgraden.
Ich habe dann per Skript alle Outlook-Profile gelöscht, damit die User eine saubere Outlook-Konfiguration bekommen.

Outlook 2007 hat sich dann bei alle User anstandslos starten lassen und hat sich ohne Probleme mit Exchange verbunden.

Das einzige Problem ist, dass der Lesebereich nicht mehr sichtbar ist, die Optionen sind ausgegraut (siehe Bild).

2a2fe9e6f718c59e761846401fe3d381 - Klicke auf das Bild, um es zu vergrößern

Ich habe verschiedene Registryeinträge ausprobiert die ich zu änlichen Themen gefunden habe, kein Erfolg.

Ich habe Outlook mit allen Parameter geöffnet wie /cleenDIES und /cleenDAS gearbeitet, das hat alles nichts gebracht.

Ich habe dann spasshalber einen DummyUser angelegt, der kein Outlook 2010 hatte, da war der Lesebereich sichtbar.

Hat jemand eine Idee???
Mitglied: ShitzOvran
06.10.2010 um 13:07 Uhr
mal ne doofe Frage, der Lesebereich ist nicht zufällig über
"Menü -> Ansicht -> Lesebereich" ausgeschaltet, oder?

NACHTRAG:
sry, hab eben falsch gelesen... is ja alles grau.. ich such weiter
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail
Outlook 2007: Lesebereich nach Start immer aus
Frage von SFA1492Outlook & Mail2 Kommentare

Hallo, ich habe bei einem Kunden ein seltsames Phänomen. Nach dem Start von Outlook 2007 ist der Lesebereich immer ...

Microsoft Office
Outlook 2007 kann kein Kennwort speichern ausgegraut
gelöst Frage von AkcentMicrosoft Office4 Kommentare

Hallo, ich habe hier einen Windows 7 (32bit) mit Outlook 2007 Leider kann ich im Outlook kein Kennwort in ...

Outlook & Mail
Outlook 2010 Menüband ausgegraut
gelöst Frage von xbast1xOutlook & Mail1 Kommentar

Hallo zusammen, bei einem MA habe ich derzeit das Problem, dass das Menüband im OL ausgegraut ist. Das fehlerhafte ...

Tipps & Tricks
Kennworteingabe ausgegraut
Frage von WJohanna07Tipps & Tricks5 Kommentare

Hallo , Ich habe mir vor kurzer Zeit das Lenovo ideapad 100 gekauft . Ich kenn mich nicht besonders ...

Neue Wissensbeiträge
Windows 10

Autsch: Microsoft bündelt Windows 10 mit unsicherer Passwort-Manager-App

Tipp von kgborn vor 2 TagenWindows 106 Kommentare

Unter Microsofts Windows 10 haben Endbenutzer keine Kontrolle mehr, was Microsoft an Apps auf dem Betriebssystem installiert (die Windows ...

Sicherheits-Tools

Achtung: Sicherheitslücke im FortiClient VPN-Client

Tipp von kgborn vor 2 TagenSicherheits-Tools

Ich weiß nicht, wie häufig die NextGeneration Endpoint Protection-Lösung von Fortinet in deutschen Unternehmen eingesetzt wird. An dieser Stelle ...

Internet

USA: Die FCC schaff die Netzneutralität ab

Information von Frank vor 2 TagenInternet5 Kommentare

Jetzt beschädigt US-Präsident Donald Trump auch noch das Internet. Der neu eingesetzte FCC-Chef Ajit Pai ist bekannter Gegner einer ...

DSL, VDSL

ALL-BM200VDSL2V - Neues VDSL-Modem mit Vectoring von Allnet

Information von Lochkartenstanzer vor 2 TagenDSL, VDSL2 Kommentare

Moin, Falls jemand eine Alternative zu dem draytek sucht: Gruß lks

Heiß diskutierte Inhalte
Batch & Shell
Kann man mit einer .txt Datei eine .bat Datei öffnen?
gelöst Frage von HelloWorldBatch & Shell20 Kommentare

Wie schon im Titel beschrieben würde ich gerne durch einfaches klicken auf eine Text oder Word Datei eine Batch ...

Router & Routing
OpenWRT bzw. L.E.D.E auf Buffalo WZR-HP-AG300H - update
gelöst Frage von EpigeneseRouter & Routing11 Kommentare

Guten Tag, ich habe auf einem Buffalo WZR-HP-AG300H die alternative Firmware vom L.E.D.E Projekt geflasht. Ich bin es von ...

LAN, WAN, Wireless
WLAN Reichweite erhöhen mit neuer Antenne
gelöst Frage von gdconsultLAN, WAN, Wireless9 Kommentare

Hallo, ich besitze einen TL-WN722N USB-WLAN Dongle mit einer richtigen Antenne. Ich frage mich jetzt ob man die Reichweite ...

Windows Server
Ping auf einen bestimmten Server nicht möglich
gelöst Frage von a.thierWindows Server7 Kommentare

Hallo, ich habe folgendes Problem. srv-dc1: Ping srv-nav > geht Ping srv-exchange > geht nicht srv-exchange: Ping srv-dc1 > ...